<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
		
        <meta name="description" content="Boston má od 18. března problém. Právě v onen den byl na covid listinu zapsán Sean Kuraly. Hned další den se připsala jména Pastrňák, Krejčí, DeBrusk a Smith. Neví se však, jestli jsou sami nakaženi, nebo se jenom dostali do kontaktu s někým, kdo nemoc opravdu má. Don Sweeney, generální manažer Bruins, doufá, že se jeho tým po dvou odložených zápasech ve středu vrátí na led.">
        <meta name="Author" content="David Zlomek">
        <meta http-equiv="cache-control" content="no-cache">
        <meta http-equiv="pragma" content="no-cache">
        <meta http-equiv="expires" content="-1">
        <meta name="resource-type" content="document">
        <meta name="rating" content="general">
        <meta name="distribution" content="global">
        <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1, user-scalable=no">
		
		<meta name="com.silverpop.brandeddomains" content="www.pages06.net,hokej.cz,nhl.cz">
		
		<meta property="og:image" content="https://nhls7.esports.cz/files/images/57/td-garden-boston-bruins-bos-13-03-20.jpg">
		<meta property="og:title" content="Trable s covidem. Snad začneme zítra trénovat, zní z Bostonu | NHL.CZ">
		<meta property="og:description" content="Boston má od 18. března problém. Právě v onen den byl na covid listinu zapsán Sean Kuraly. Hned další den se připsala jména Pastrňák, Krejčí, DeBrusk a Smith. Neví se však, jestli jsou sami nakaženi, nebo se jenom dostali do kontaktu s někým, kdo nemoc opravdu má. Don Sweeney, generální manažer Bruins, doufá, že se jeho tým po dvou odložených zápasech ve středu vrátí na led.">
		<meta property="og:url" content="https://nhls7.esports.cz/trable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu/5023554">
		<meta property="og:site_name" content="NHL.cz">
		<meta property="og:type" content="article">
		
        
		<title>Trable s covidem. Snad začneme zítra trénovat, zní z Bostonu | NHL.CZ</title>
        <link rel="shortcut icon" href="/favicon.ico">
		<link rel="alternate" type="application/rss+xml" href="https://nhls7.esports.cz/rss/nhl">

        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<link rel="stylesheet" type="text/css" href="/webtemp/cssloader-7e5e6671eef0.css?1611724856">
        <script src="https://eucookies.s3.amazonaws.com/eu_cookies_utf8.js" async></script>
		<link href="https://eucookies.s3.amazonaws.com/eu_cookies_nhlcz.css?20151006" rel="stylesheet" type="text/css">
		
	
    </head>
    <body>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v921"></script>
		<script type="text/javascript" src="//img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<style>
			.ads{text-align:center;display:block;}
			.ads-in{display:inline-block;}
			.ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
		</style>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=765564420178321&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		

		<div class=" banner-page-top">
            <div class="container">
		    	<div id="scrolling-div">
		    		<h3>NHL.cz na Facebooku <i id="js-close-scrolling-div" class="fa fa-times pull-right"></i></h3>
		    		<div class="fb-page" data-href="https://www.facebook.com/nhlcz" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hokejcz"><a href="https://www.facebook.com/nhlcz">NHL</a></blockquote></div></div>
		    	</div>
            </div>
        </div>
        
		<div class="sticky-nav">
			<div class="header">
				<a href="/" class="logo">
					<img src="/images/logo/logo_m.png" title="NHL.cz" alt="Logo NHL.cz">    
				</a>

<div class="nav-main">
    <div class="container mod-full">
        <ul class="nav-main__level1">
            <li>
				<a href="/archiv-clanku" title="Články">Články</a>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/286">Souhrny dne</a></li>
<li><a href="/archiv-clanku/rubrika/275">Češi a Slováci</a></li>
<li><a href="/archiv-clanku/rubrika/287">Góly dne</a></li>
<li><a href="/historie-nhl/stranka/5003154">Bitky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/zapasy">Zápasy</a></li>
<li><a href="/sezona/table">Tabulky</a>
<li><a href="/historie-nhl/stranka/5003197">TV zápasy</a></li>
<li><a href="/sezona/player-stats">Statistiky hráčů</a></li>
<li><a href="/sezona/statistika-tymu">Statistiky týmů</a></li>
<li><a href="/historie-nhl/stranka/5003214">Zranění hráči</a></li>
<li><a href="/sezona/historicke-statistiky">Historické statistiky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/tymy" title="Týmy">Týmy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/roster">Soupisky</a></li>
<li>
<a href="/sezona/tymy">Týmy východní konference<i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1987">
						<img src="https://www.hokej.cz/files/logos/boston.png">
						<span>Boston</span>
					</a>
				</div>

				<div class="col-1_7 nav-main__team">
					<a href="/klub/1989">
						<img src="https://www.hokej.cz/files/logos/buffalo.png">
						<span>Buffalo</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1990">
						<img src="https://www.hokej.cz/files/logos/carolina.png">
						<span>Carolina</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1991">
						<img src="https://www.hokej.cz/files/logos/columbus.png">
						<span>Columbus</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1992">
						<img src="https://www.hokej.cz/files/logos/detroit.png">
						<span>Detroit</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1993">
						<img src="https://www.hokej.cz/files/logos/2375.png">
						<span>Florida</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1994">
						<img src="https://www.hokej.cz/files/logos/montreal.png">
						<span>Montreal</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1995">
						<img src="https://www.hokej.cz/files/logos/njdevils.png">
						<span>New Jersey</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1996">
						<img src="https://www.hokej.cz/files/logos/nyislanders.png">
						<span>NY Islanders</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1997">
						<img src="https://www.hokej.cz/files/logos/nyrangers.png">
						<span>NY Rangers</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1998">
						<img src="https://www.hokej.cz/files/logos/ottawa-550.png">
						<span>Ottawa</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1999">
						<img src="https://www.hokej.cz/files/logos/philadelphia.png">
						<span>Philadelphia</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2000">
						<img src="https://www.hokej.cz/files/logos/pittsburgh.png">
						<span>Pittsburgh</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2001">
						<img src="https://www.hokej.cz/files/logos/tampa.png">
						<span>Tampa Bay</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2002">
						<img src="https://www.hokej.cz/files/logos/2383.png">
						<span>Toronto</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2003">
						<img src="https://www.hokej.cz/files/logos/washington.png">
						<span>Washington</span>
					</a>
				</div>

			</div>
		</div>
	</div>
</div>
</li>


<li>
<a href="/sezona/tymy">Týmy západní konference <i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2004">
						<img src="https://www.hokej.cz/files/logos/anaheim.png">
						<span>Anaheim</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2005">
						<img src="https://www.hokej.cz/files/logos/arizona.png">
						<span>Arizona</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2006">
						<img src="https://www.hokej.cz/files/logos/calgary.png">
						<span>Calgary</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2007">
						<img src="https://www.hokej.cz/files/logos/chicago.png">
						<span>Chicago</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2008">
						<img src="https://www.hokej.cz/files/logos/colorado.png">
						<span>Colorado</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2009">
						<img src="https://www.hokej.cz/files/logos/dallas.png">
						<span>Dallas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2010">
						<img src="https://www.hokej.cz/files/logos/edmonton.png">
						<span>Edmonton</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2011">
						<img src="https://www.hokej.cz/files/logos/lakings.png">
						<span>Los Angeles</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2012">
						<img src="https://www.hokej.cz/files/logos/minesota.png">
						<span>Minnesota</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2013">
						<img src="https://www.hokej.cz/files/logos/nashville.png">
						<span>Nashville</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2014">
						<img src="https://www.hokej.cz/files/logos/sjsharks.png">
						<span>San Jose</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2015">
						<img src="https://www.hokej.cz/files/logos/slblues.png">
						<span>St. Louis</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2016">
						<img src="https://www.hokej.cz/files/logos/vancouver.png">
						<span>Vancouver</span>
					</a>
				</div>
<div class="col-1_7 nav-main__team">
					<a href="/klub/2655">
						<img src="https://www.hokej.cz/files/logos/cmqw6-Vegas-Golden-Knights.png">
						<span>Vegas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2017">
						<img src="https://www.hokej.cz/files/logos/winnipeg.png">
						<span>Winnipeg</span>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
</li>
<li><a href="/historie-nhl/stranka/5003134">Kapitáni týmů</a></li>
<li><a href="/historie-nhl/stranka/5003135">Trenéři</a></li>
<li><a href="/historie-nhl/stranka/5003136">Generální manažeři</a></li>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/275">Zpravodajství</a></li>
<li><a href="http://nhl.cz/sezona/player-stats/detailni?stats-menu-section=info&stats-filter-season=2020&stats-filter-competition=6673&stats-playerFilter-country=cze">Statistiky Čechů</a></li>
<li><a href="http://nhl.cz/sezona/player-stats/detailni?stats-filter-season=2020&stats-filter-competition=6673&stats-menu-section=info&stats-playerFilter-country=svk">Statistiky Slováků</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/279">AHL</a></li>
<li><a href="/historie-nhl/stranka/5022813">Výsledky AHL</a></li>
<li><a href="/historie-nhl/stranka/5022815">Tabulky AHL</a></li>
<li><a href="/historie-nhl/stranka/5022814">Kanadské bodování AHL</a></li>
<li><a href="/historie-nhl/stranka/5022816">Češi a Slováci v AHL</a></li>
<li><a href="/archiv-clanku/rubrika/281">ECHL a nižší soutěže</a></li>
<li><a href="/archiv-clanku/rubrika/280">Juniorské soutěže</a></li>
</ul>

					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003208">Historické bodování Čechů</a></li>
<li><a href="/historie-nhl/stranka/5003199">Nejproduktivnější hráči</a></li>
<li><a href="/historie-nhl/stranka/5003201">Nejlepší střelci</a></li>
<li><a href="/historie-nhl/stranka/5003205">Nejvíce bodů v sezóně</a></li>
<li><a href="/historie-nhl/stranka/5003209">Nejvíce vítězných gólů</a></li>
<li><a href="/historie-nhl/stranka/5003206">Hráči podle národnosti</a></li>
<li><a href="/historie-nhl/stranka/5003207">Hráči podle měsíce narození</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl" title="Historie">Historie</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl">Přehled historie</a></li>
<li><a href="/historie-nhl/stranka/5002679">Rekordy NHL</a></li>
<li><a href="/historie-nhl/stranka/5002685">Vítězové základní části</a></li>
<li><a href="/historie-nhl/stranka/5002826">Vítězové Stanley Cupu</a></li>
<li><a href="/historie-nhl/stranka/5002686">Jedničky draftu NHL</a></li>
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
			</li>
            <li>
				<a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
			</li>
        </ul>
    </div>
</div>
				<ul class="social">
<li class="social-fb"><a href="https://www.facebook.com/nhlcz" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li>
<li class="social-tw"><a href="https://twitter.com/NHL_cz" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
<li class="social-gplus"><a href="https://plus.google.com/+hokejcz" target="_blank" title="google+"><i class="fa fa-google-plus"></i></a></li>
					<li class="social-rss"><a href="/rss/nhl" title="rss"><i class="fa fa-rss"></i></a></li>
					<li class="last">
					</li>
				</ul>

<div id="dl-menu" class="dl-menuwrapper">
    <div class="dl-trigger">
    	<div class="dl-bars">
    		<span></span>
    		<span></span>
    		<span></span>
    	</div>
    	<span class="dl-title">menu</span>
    </div>
    <ul class="dl-menu">
        <li>
            <a href="/archiv-clanku" title="Články">Články</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
        </li>
        <li>
            <a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
        </li>
        <li>
            <a href="/sezona/tymy" title="Týmy">Týmy</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
        </li>
        <li>
            <a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
        </li>
        <li>
            <a href="/historie-nhl" title="Historie">Historie</a>
        </li>
        <li>
            <a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
        </li>
    </ul>
</div><!-- /dl-menuwrapper -->			</div>
		</div>

		<div class="bcg-sys-top">
            <div class="banner"><!-- %New-on% -->
<!-- %Default%;%ID%:1x1;%Banner%:Leaderboard-1 -->

<div class='ads'><div class='ads-in' id='Leaderboard-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Leaderboard-1', type:'category'}); </script></div></div>



</div>
		</div>

		<div class="content-wrapper">
			<div class="container">

<div class="container page">
    <div class="row">
				<h1 class="p-t-20 p-b-15">Trable s covidem. Snad začneme zítra trénovat, zní z Bostonu</h1>
			<div class="col-xl article">
						<img class="img-responsive m-b-30" src="/files/images/57/td-garden-boston-bruins-bos-13-03-20.jpg">
					<div class="box__info">
						
						<p class="date">23. března 15:00</p>
						<a href="/archiv-clanku/autor/129083" class="author" title="Redaktor David Zlomek">David Zlomek</a>
					</div>

					<p class="bold">Boston má od 18. března problém. Právě v onen den byl na covid listinu zapsán Sean Kuraly. Hned další den se připsala jména Pastrňák, Krejčí, DeBrusk a Smith. Neví se však, jestli jsou sami nakaženi, nebo se jenom dostali do kontaktu s někým, kdo nemoc opravdu má. Don Sweeney, generální manažer Bruins, doufá, že se jeho tým po dvou odložených zápasech ve středu vrátí na led.</p>

				   <p>Hned na čtvrtek je totiž naplánován další duel, Bruins by měli hrát s&nbsp;Islanders. Tedy jestli jim to liga povolí a projdou veškerými kontrolami. „Ještě nám zbývá překonat dost překážek k&nbsp;tomu, aby bylo všechno OK,“ řekl Sweeney.</p>
<p>Boston udělal všechno proto, aby k&nbsp;možnému rozšíření nedošlo. Zatímco tým odcestoval z&nbsp;Buffala, kde odehrál poslední zápas, klasicky letadlem, pětka hráčů na covid listině byla do Bostonu převezena auty.&nbsp;</p>
<p>„Je potřeba být opatrný. Vidíte to i u ostatních týmů, které musely mít pauzu jako my,“ komentoval dění Sweeney. „Budeme se i nadále řídit podle lékařů a jejich doporučení. Musíme doufat, že co nejvíce z&nbsp;nás bude negativních.“</p>
<p>Pokud všechno půjde podle plánu, Bruins se ve středu vrátí na led a ve čtvrtek v&nbsp;TD Garden naskočí proti Islanders. „I kdybychom ten zápas odehráli, nebude to normální,“ je mu jasné. „Chybí klasická příprava, pořád čekáme, než dojdou výsledky a podobně. Stresující je to ale nejen pro nás, zažívají to všichni. Nejtěžší je to zvládat v&nbsp;hlavě.“</p>
<p>Klid v&nbsp;hlavě bude potřeba i při blížící se uzávěrce přestupů, jež je naplánovaná na 12. duben. Cíl sezony je totiž jasný, a sice Stanley Cup. Výsledky ale letos nejsou nejlepší, zároveň Bruins trápí velká marodka. Posuďte sami: Brandon Carlo, Ondřej Kaše, Jeremy Lauzon, Kevan Miller, Tuukka Rask, Jarred Tinordi, John Moore a Trent Frederic.</p>
<p>„Rozhodneme se podle toho, jak na tom zrovna budeme výkonnostně i zdravotně. Nebudu říkat, že nechceme nikoho přivést, protože bych lhal. Možná nám ale změní názor uzdravení hráči,“ připomíná rozsáhlou marodku.&nbsp;</p>
<p>Jako zkušený funkcionář ale ví, že letos to bude úplně jiné než kdy předtím.</p>
<p>„Na trhu bude dost zajímavých jmen. Ale je toho pro všechny moc – zranění, výkony jednotlivých týmů, správné načasování výměny. Navíc se nikam neposunul platový strop,“ pokrčil na závěr rameny.</p>

					<p class="sazka-link">
						<a target="_blank" href="https://track.adform.net/C/?bn=35165870">
				   		Vsaď si na Sazkabetu nyní s bonusem 5500 Kč pro nové hráče
				   		<br><img src="/images/logo/sazkabet.png" alt="" width="125" height="50">
					   	</a>
					</p>



					<div class="article__tags"><div class="fb-comments" data-href="https://nhl.cz/trable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu/5023554" data-numposts="5" data-colorscheme="light"></div></div>

				<div class="banner banner-745">
					<!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x5;%Banner%:Leaderboard-4 -->

<div class='ads'><div class='ads-in' id='Leaderboard-4'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Leaderboard-4', type:'category'}); </script></div></div>

				</div>
					<p id="social-buttons" style="margin-top: 30px;">
						
						<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnhl.cz%2Ftrable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu%2F5023554&t=Trable%20s%C2%A0covidem.%20Snad%20za%C4%8Dneme%20z%C3%ADtra%20tr%C3%A9novat%2C%20zn%C3%AD%20z%C2%A0Bostonu" class="socialite facebook-like" data-href="https://nhl.cz/trable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu/5023554" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook</span></a>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnhl.cz%2Ftrable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu%2F5023554" class="socialite googleplus-one" data-size="tall" data-href="https://nhl.cz/trable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu/5023554" rel="nofollow" target="_blank"><span class="vhidden">Share on Google+</span></a>
						<a href="https://twitter.com/share" class="socialite twitter-share" data-text="Trable s covidem. Snad začneme zítra trénovat, zní z Bostonu" data-url="https://nhl.cz/trable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu/5023554" data-count="vertical" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter</span></a>
					</p>
			</div>

       <div class="col-m gutter">
            <div class="box-items row">

                <div class="sticky-banner">
                    <div class="col-100">
                        <div class="banner banner-300"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x3;%Banner%:HalfPageAd-1 -->

<div class='ads'><div class='ads-in' id='HalfPageAd-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'HalfPageAd-1', type:'category'}); </script></div></div>
</div>
                    </div>
                    <div class="col-100">
                        <div class="banner banner-300"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x4;%Banner%:Square-2 -->

<div class='ads'><div class='ads-in' id='Square-4'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Square-4', type:'category'}); </script></div></div>

</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>Aktuálně z nhl.cz</h2>
		<div class="col-25">
			
			<a href="/porazi-chicago-na-paty-pokus-pantery-v-podobne-pozici-budou-take-dablove-a-dallas/5023555" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Funited-center-chicago-blackhawks-chi-13-03-20.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Porazí Chicago na pátý pokus Pantery? V podobné pozici budou také Ďáblové a Dallas</h3>
				<span>23. března 20:29</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/letosni-uzaverka-v-podani-stars-zadne-zbesilosti/5023550" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fdallas-stars-dal-11-12-19.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Letošní uzávěrka v podání Stars? Žádné zběsilosti</h3>
				<span>23. března 12:15</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/nestastna-ikona-zraloku-tezko-kousu-vsechny-ty-porazky-prestup-kvuli-stanley-cupu-zvazim/5023551" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmarleau-1-.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Nešťastná ikona Žraloků:  Těžko koušu všechny ty porážky, přestup kvůli Stanley Cupu zvážím</h3>
				<span>23. března 10:15</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/necas-na-konci-krasne-akce-hurricanes/5023549" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmartin-necas-233.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Nečas na konci krásné akce Hurricanes!</h3>
				<span>23. března 7:27</span>
			</a>
		</div>
	</div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>nhl.cz doporučuje</h2>
		<div class="col-25">
			
			<a href="/ondrej-palat-mezi-nejvetsimi-prekvapenimi-kdo-jeste-se-dockal-uznani/5023518" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fondrej-palat-tbl-2021.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Ondřej Palát mezi největšími překvapeními. Kdo ještě se dočkal uznání?</h3>
				<span>19. března 0:26</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/pribehy-starcu-zdeno-chara-slavi-44-let-a-posouva-se-mezi-uplne-nejstarsi-hrace-nhl/5023512" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fchara-zdeno-wsh-29.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Příběhy „starců“. Zdeno Chára slaví 44 let a posouvá se mezi úplně nejstarší hráče NHL</h3>
				<span>18. března 12:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/ohlednuti-vzpoura-za-richarda-kdyz-hokejove-emoce-pretecou-do-ulic/5023498" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmaurice-richard-goal.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Ohlédnutí: Vzpoura za Richarda. Když hokejové emoce přetečou do ulic</h3>
				<span>17. března 17:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/terminator-kane-odehral-tisici-zapas-a-porad-patri-k-nejlepsim-hracum-v-lize/5023450" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fpatrick-kane-chi.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Terminátor Kane odehrál tisící zápas a pořád patří k nejlepším hráčům v lize</h3>
				<span>10. března 13:45</span>
			</a>
		</div>
	</div>
</div>

					<div class="container">
						<div class="banner m-b-10"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x15;%Banner%:Billboard-bottom-1 -->

<div class='ads'><div class='ads-in' id='Billboard-bottom-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Billboard-bottom-1', type:'category'}); </script></div></div>
</div>

<div class="row m-b-20">
	<div class="col-45">
		<div class="banner"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x13;%Banner%:Fullbanner-left-1 -->

<div class='ads'><div class='ads-in' id='Fullbanner-left-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Fullbanner-left-1', type:'category'}); </script></div></div>


</div>
	</div>
	<div class="col-10"></div>
	<div class="col-45">
		<div class="banner"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x14;%Banner%:Fullbanner-right-1 -->

<div class='ads'><div class='ads-in' id='Fullbanner-right-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Fullbanner-right-1', type:'category'}); </script></div></div>
</div>
	</div>
</div>
					</div>

				<div class="footer">
					<div class="container">
						<div class="row">
								<div class="col-25">
									<h2>NHL.cz</h2>
<ul class="list">
	<li><a href="/archiv-clanku" title="Články">Články</a></li>
	<li><a href="/archiv-clanku/rubrika/287" title="Video">Video</a></li>
	<li><a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a></li>
	<li><a href="/sezona/tymy" title="Týmy">Týmy</a></li>
	<li><a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a></li>
	<li><a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a></li>
	<li><a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a></li>
	<li><a href="/historie-nhl" title="Historie">Historie</a></li>
	<li><a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a></li>
	<li><a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a></li>
	<li><a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a></li>
</ul>								</div>
							<div class="col-25">
								<h2>Projekty</h2>
<ul class="list">
<li><a href="http://www.hokej.cz/">Hokej.cz</a></li>
</ul>

<h2>Organizace</h2>

<ul class="list">
<li><a href="http://www.bpa.cz">BPA sport marketing</a></li>
<li><a href="http://www.cslh.cz">ČSLH</a></li>
<li><a href="http://www.iihf.com">IIHF</a></li>
<li><a href="http://www.nhl.com">NHL</a></li>
</ul>
							</div>
								<div class="col-25 footer__social">
									<h2>Sociální sítě</h2>
<ul class="list-unstyled">
	<li><a href="https://www.facebook.com/nhlcz" class="btn-facebook"><i class="fa fa-facebook"></i> facebook</a></li>
	<li><a href="https://plus.google.com/+hokejcz" class="btn-google-plus"><i class="fa fa-google-plus"></i> google+</a></li>
	<li><a href="https://twitter.com/NHL_cz" class="btn-twitter"><i class="fa fa-twitter"></i> twitter</a></li>
</ul>								</div>
<div class="col-25">
	<a href="https://isport.blesk.cz/zoh-2018-korea" target="_blank" class="isport-link"><img class="isport-logo" src="/images/logo/isport.png" alt="Logo iSport.cz" title="iSport.cz"></a>
	<ul class="list">
		<li><a href="https://isport.blesk.cz/zoh-2018-hokej">ZOH</a></li>
		<li><a href="https://isport.blesk.cz/program-zoh-2018">PROGRAM</a></li>
	</ul>
</div>
						</div>
					</div>
				</div>
				<div class="imprint">
					<div class="container">
						<div class="row">
							<div class="col-100 text-center">
								<a href="/rss/nhl">RSS</a> | <a href="/historie-nhl/stranka/5003239">Kontakt</a> | <a href="/vseobecne-obchodni-podminky-a-pravidla">Všeobecné obchodní podmínky a pravidla</a> | <a href="/historie-nhl/stranka/5003240">Reklama</a> -  
Provozovatel <a href="http://www.bpa.cz/">BPA sport marketing a.s.</a> ve spolupráci s <a href="http://esportsmedia.cz/">eSports, s.r.o.</a>

<p style="margin-top:10px">ISSN 1214-5718 | dotazy na redakci: redakce@nhl.cz, obchod/reklama: obchod@hokej.cz, technický provoz: webmaster@hokej.cz</p>

<p style="margin-top:10px">© Copyright - Všechna loga a známky NHL, loga a známky týmů NHL, jakožto další vlastnické materiály včetně log konferencí a obrázků Stanley Cupu jsou vlastnictvím NHL, NHL Enterprises, L.P. a příslušných týmů. © NHL Enterprises, L.P. Všechna práva vyhrazena.

							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type="text/javascript" src="/webtemp/jsloader-5d74b4f520bc.js?1611724856"></script>
		
		<script>
 (function(d, t) {
    var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
    g.src = 'https://assets.gfycat.com/js/gfyajax-0.517d.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));
</script>

		<script type="text/javascript">
			$(function() {

				$('form.player-search').submit(function(e) {
					$(this).netteAjax(e);
					return false;
				});

				var replacedValue = "--VALUE--";
				var searchLink = "\/trable-s-covidem-snad-zacneme-zitra-trenovat-zni-z-bostonu\/5023554?playerSearch-q=--VALUE--&do=playerSearch-search"
				var searchTimeout;

				$('form.player-search').on('keyup', 'input[type="text"]', function(e) {
					var $this = $(this);
					var query = $this.val();

					if (searchTimeout) {
						clearTimeout(searchTimeout);
					}

					if (query.length < 2 || !isAllowedKey(e.which)) {
						return true;
					}

					searchTimeout = setTimeout(function () {
						var link = searchLink.replace(replacedValue, $this.val());
						$.nette.ajax(link);
					}, 150);
				}).attr("autocomplete", "off");

				function isAllowedKey(key) {
					if (key === 0 || key === 13) {
						return false;
					}

					return true;
				}
			});
		</script>
		<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-54672655-2']);
        _gaq.push(['_trackPageview']);

        _gaq.push(['trac2._setAccount', 'UA-55779224-1']);
        _gaq.push(['trac2._trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / nhl.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..GQy3fGv0PyqZ4k1NqbxLR3HbG_7PtdKhBx0CewDc3.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
 


  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9883551" });
    (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9883551&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

<script src="http://contentz.mkt61.net/lp/static/js/iMAWebCookie.js?1ddd0b1-156cc89f072-be7239722bf9e6184ab469c11075fd86&h=www.pages06.net" type="text/javascript"></script>


<link rel="StyleSheet" href="http://s3-eu-west-1.amazonaws.com/hokej.cz/scripts/ad.css" type="text/css" />
<script src="http://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>


<script type="text/javascript">_satellite.pageBottom();</script>




    </body>
</html>
