<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
		
        <meta name="description" content="Dnes v noci byly na programu pouze tři duely. Buffalo se postaralo o demolici Red Wings, Kings pak odvezli body z ledu trápících se Blues.">
        <meta name="Author" content="Radim Sochor">
        <meta http-equiv="cache-control" content="no-cache">
        <meta http-equiv="pragma" content="no-cache">
        <meta http-equiv="expires" content="-1">
        <meta name="resource-type" content="document">
        <meta name="rating" content="general">
        <meta name="distribution" content="global">
        <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1, user-scalable=no">
		
		<meta name="com.silverpop.brandeddomains" content="www.pages06.net,hokej.cz,nhl.cz">
		
		<meta property="og:image" content="https://nhls7.esports.cz/files/images/57/snimek-obrazovky-2022-11-01-v-7.50.23.png">
		<meta property="og:title" content="Thompson zničil Red Wings 6 body! Kings obrali trápící se Blues | NHL.CZ">
		<meta property="og:description" content="Dnes v noci byly na programu pouze tři duely. Buffalo se postaralo o demolici Red Wings, Kings pak odvezli body z ledu trápících se Blues.">
		<meta property="og:url" content="https://nhls7.esports.cz/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues/5027557">
		<meta property="og:site_name" content="NHL.cz">
		<meta property="og:type" content="article">
		
        
		<title>Thompson zničil Red Wings 6 body! Kings obrali trápící se Blues | NHL.CZ</title>
        <link rel="shortcut icon" href="/favicon.ico">
		<link rel="alternate" type="application/rss+xml" href="https://nhls7.esports.cz/rss/nhl">

        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<link rel="stylesheet" type="text/css" href="/webtemp/cssloader-7e5e6671eef0.css?1634812854">
		
		<script>var gtmPageDef = {
    "serverName": "nhl.cz",
    "app": "main",
    "deviceType": "desktop",
    "page": {
        "title": "Thompson zničil Red Wings 6 body! Kings obrali trápící se Blues | Hokej.cz - web českého hokeje",
        "url": "https:\/\/nhls7.esports.cz\/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues\/5027557"
    },
    "pageType": {
        "type": "clanek",
        "name": "vychozi",
        "id": -1
    },
    "categories": [
        {
            "name": null,
            "id": null
        }
    ],
    "article": {
        "name": "Thompson zničil Red Wings 6 body! Kings obrali trápící se Blues",
        "id": 5027557,
        "keywords": null,
        "options": {
            "advMess": 0,
            "recommended": 0
        },
        "label": [],
        "section": [
            "Denní zpravodajství"
        ]
    },
    "adsSlots": null,
    "clubs": [],
    "players": []
}</script>
	

		<script type="application/javascript">
			
		</script>
	<script type="application/javascript">
		window.__cncPageDefinition.template = 'article';
	</script>
		<!--    Header include script -->

<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
   window.dataLayer.push({gtmPageDef});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZRP6CH');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55779224-1"></script>
<!-- End  Google Analytics -->


<!-- Lista Cepex -->
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<!-- <script src="https://cdn.cpex.cz/loader/v2/cpex-loader-min.js" type="text/javascript"></script> -->

<!--- Header CMS end-->
    </head>
    <body>
		<!--- Body top CMS start -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRP6CH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--- Body end CMS start -->

		<style>
			@media only screen and (max-width: 600px) {
                .ad-position-desktop {
                    display: none;
                }
            }
	
            @media only screen and (min-width: 601px) {
                .ad-position-mobile {
                    display: none;
                }
            }
		</style>

		<!-- reklamní pozice (leaderboard_1) -->
		<div class="bcg-sys-top">
			<div class="banner">
				<div id='da_nhl_desktop_top_banner_998x200_2x1'></div>
			</div>
		</div>

		<div class="branding-wrapper">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=765564420178321&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			

			<div id="scrolling-div">
				<h3>NHL.cz na Facebooku <i id="js-close-scrolling-div" class="fa fa-times pull-right"></i></h3>
				<div class="fb-page" data-href="https://www.facebook.com/nhlcz" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hokejcz"><a href="https://www.facebook.com/nhlcz">NHL</a></blockquote></div></div>
			</div>
			
			<div class="sticky-nav">
				<div class="header">
					<a href="/" class="logo">
						<img src="/images/logo/logo_m.png" title="NHL.cz" alt="Logo NHL.cz">    
					</a>

<div class="nav-main">
    <div class="container mod-full">
        <ul class="nav-main__level1">
            <li>
				<a href="/archiv-clanku" title="Články">Články</a>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/286">Souhrny dne</a></li>
<li><a href="/archiv-clanku/rubrika/275">Češi a Slováci</a></li>
<li><a href="/archiv-clanku/rubrika/287">Góly dne</a></li>
<li><a href="/historie-nhl/stranka/5003154">Bitky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/zapasy">Zápasy</a></li>
<li><a href="/sezona/table">Tabulky</a>
<li><a href="/historie-nhl/stranka/5003197">TV zápasy</a></li>
<li><a href="/sezona/player-stats">Statistiky hráčů</a></li>
<li><a href="/sezona/statistika-tymu">Statistiky týmů</a></li>
<li><a href="/historie-nhl/stranka/5003214">Zranění hráči</a></li>
<li><a href="/sezona/historicke-statistiky">Historické statistiky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/tymy" title="Týmy">Týmy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/roster">Soupisky</a></li>
<li>
<a href="/sezona/tymy">Týmy východní konference<i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1987">
						<img src="https://www.hokej.cz/files/logos/boston.png">
						<span>Boston</span>
					</a>
				</div>

				<div class="col-1_7 nav-main__team">
					<a href="/klub/1989">
						<img src="https://www.hokej.cz/files/logos/buffalo.png">
						<span>Buffalo</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1990">
						<img src="https://www.hokej.cz/files/logos/carolina.png">
						<span>Carolina</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1991">
						<img src="https://www.hokej.cz/files/logos/columbus.png">
						<span>Columbus</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1992">
						<img src="https://www.hokej.cz/files/logos/detroit.png">
						<span>Detroit</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1993">
						<img src="https://www.hokej.cz/files/logos/2375.png">
						<span>Florida</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1994">
						<img src="https://www.hokej.cz/files/logos/montreal.png">
						<span>Montreal</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1995">
						<img src="https://www.hokej.cz/files/logos/njdevils.png">
						<span>New Jersey</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1996">
						<img src="https://www.hokej.cz/files/logos/nyislanders.png">
						<span>NY Islanders</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1997">
						<img src="https://www.hokej.cz/files/logos/nyrangers.png">
						<span>NY Rangers</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1998">
						<img src="https://www.hokej.cz/files/logos/ottawa-550.png">
						<span>Ottawa</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1999">
						<img src="https://www.hokej.cz/files/logos/philadelphia.png">
						<span>Philadelphia</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2000">
						<img src="https://www.hokej.cz/files/logos/pittsburgh.png">
						<span>Pittsburgh</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2001">
						<img src="https://www.hokej.cz/files/logos/tampa.png">
						<span>Tampa Bay</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2002">
						<img src="https://www.hokej.cz/files/logos/2383.png">
						<span>Toronto</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2003">
						<img src="https://www.hokej.cz/files/logos/washington.png">
						<span>Washington</span>
					</a>
				</div>

			</div>
		</div>
	</div>
</div>
</li>


<li>
<a href="/sezona/tymy">Týmy západní konference <i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2004">
						<img src="https://www.hokej.cz/files/logos/anaheim.png">
						<span>Anaheim</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2005">
						<img src="https://www.hokej.cz/files/logos/arizona-logo-21-22-4.png">
						<span>Arizona</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2006">
						<img src="https://www.hokej.cz/files/logos/calgary.png">
						<span>Calgary</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2007">
						<img src="https://www.hokej.cz/files/logos/chicago.png">
						<span>Chicago</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2008">
						<img src="https://www.hokej.cz/files/logos/colorado.png">
						<span>Colorado</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2009">
						<img src="https://www.hokej.cz/files/logos/dallas.png">
						<span>Dallas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2010">
						<img src="https://www.hokej.cz/files/logos/edmonton.png">
						<span>Edmonton</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2011">
						<img src="https://www.hokej.cz/files/logos/lakings.png">
						<span>Los Angeles</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2012">
						<img src="https://www.hokej.cz/files/logos/minesota.png">
						<span>Minnesota</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2013">
						<img src="https://www.hokej.cz/files/logos/nashville.png">
						<span>Nashville</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2014">
						<img src="https://www.hokej.cz/files/logos/sjsharks.png">
						<span>San Jose</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2730">
						<img src="https://www.hokej.cz/files/logos/logo-seattle.png">
						<span>Seattle</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2015">
						<img src="https://www.hokej.cz/files/logos/slblues.png">
						<span>St. Louis</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2016">
						<img src="https://www.hokej.cz/files/logos/vancouver.png">
						<span>Vancouver</span>
					</a>
				</div>
<div class="col-1_7 nav-main__team">
					<a href="/klub/2655">
						<img src="https://www.hokej.cz/files/logos/cmqw6-Vegas-Golden-Knights.png">
						<span>Vegas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2017">
						<img src="https://www.hokej.cz/files/logos/winnipeg.png">
						<span>Winnipeg</span>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
</li>
<li><a href="/historie-nhl/stranka/5003134">Kapitáni týmů</a></li>
<li><a href="/historie-nhl/stranka/5003135">Trenéři</a></li>
<li><a href="/historie-nhl/stranka/5003136">Generální manažeři</a></li>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/275">Zpravodajství</a></li>
<li><a href="https://nhl.cz/sezona/player-stats/detailni?stats-menu-section=info&stats-filter-season=2022&stats-filter-competition=6892&stats-playerFilter-country=cze">Statistiky Čechů</a></li>
<li><a href="https://nhl.cz/sezona/player-stats/detailni?stats-filter-season=2022&stats-filter-competition=6892&stats-menu-section=info&stats-playerFilter-country=svk">Statistiky Slováků</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/279">AHL</a></li>
<li><a href="/historie-nhl/stranka/5027440">Výsledky AHL</a></li>
<li><a href="/historie-nhl/stranka/5027441">Tabulky AHL</a></li>
<li><a href="/historie-nhl/stranka/5027442">Kanadské bodování AHL</a></li>
<li><a href="/historie-nhl/stranka/5027444">Češi a Slováci v AHL</a></li>
<li><a href="/archiv-clanku/rubrika/281">ECHL a nižší soutěže</a></li>
<li><a href="/archiv-clanku/rubrika/280">Juniorské soutěže</a></li>
</ul>

					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003208">Historické bodování Čechů</a></li>
<li><a href="/historie-nhl/stranka/5003199">Nejproduktivnější hráči</a></li>
<li><a href="/historie-nhl/stranka/5003201">Nejlepší střelci</a></li>
<li><a href="/historie-nhl/stranka/5003205">Nejvíce bodů v sezóně</a></li>
<li><a href="/historie-nhl/stranka/5003209">Nejvíce vítězných gólů</a></li>
<li><a href="/historie-nhl/stranka/5003206">Hráči podle národnosti</a></li>
<li><a href="/historie-nhl/stranka/5003207">Hráči podle měsíce narození</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl" title="Historie">Historie</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl">Přehled historie</a></li>
<li><a href="/historie-nhl/stranka/5002679">Rekordy NHL</a></li>
<li><a href="/historie-nhl/stranka/5002685">Vítězové základní části</a></li>
<li><a href="/historie-nhl/stranka/5002826">Vítězové Stanley Cupu</a></li>
<li><a href="/historie-nhl/stranka/5002686">Jedničky draftu NHL</a></li>
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
			</li>
            <li>
				<a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
			</li>
        </ul>
    </div>
</div>
					<ul class="social">
<li class="social-fb"><a href="https://www.facebook.com/nhlcz" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li>
<li class="social-tw"><a href="https://twitter.com/NHL_cz" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
<li class="social-gplus"><a href="https://plus.google.com/+hokejcz" target="_blank" title="google+"><i class="fa fa-google-plus"></i></a></li>
						<li class="social-rss"><a href="/rss/nhl" title="rss"><i class="fa fa-rss"></i></a></li>
						<li class="last">
						</li>
					</ul>

<div id="dl-menu" class="dl-menuwrapper">
    <div class="dl-trigger">
    	<div class="dl-bars">
    		<span></span>
    		<span></span>
    		<span></span>
    	</div>
    	<span class="dl-title">menu</span>
    </div>
    <ul class="dl-menu">
        <li>
            <a href="/archiv-clanku" title="Články">Články</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
        </li>
        <li>
            <a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
        </li>
        <li>
            <a href="/sezona/tymy" title="Týmy">Týmy</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
        </li>
        <li>
            <a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
        </li>
        <li>
            <a href="/historie-nhl" title="Historie">Historie</a>
        </li>
        <li>
            <a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
        </li>
    </ul>
</div><!-- /dl-menuwrapper -->				</div>
			</div>

			<div class="content-wrapper">
				<div class="container">


					<div class="header-bottom  b-b-1">
						<div class="search-all">
							<form action="/vyhledavani" method="get">
								<input type="text" placeholder="Vyhledat na webu &hellip;" name="q">
								<input type="submit" value="">
							</form>
						</div>
<div class="search-person">
	<form action="/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues/5027557" method="post" id="frm-playerSearch-form" class="player-search">
		
		<input type="text" name="q" id="frm-playerSearch-form-q" placeholder="Vyhledat hráče...">
		<input type="submit" name="search" id="frm-playerSearch-form-search" value="Hledat" class="input-hide">
	<div><input type="hidden" name="do" value="playerSearch-form-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>

<div id="snippet-playerSearch-"></div></div>					</div>

<div class="container page">
    <div class="row">
				<h1 class="p-t-20 p-b-15">Thompson zničil Red Wings 6 body! Kings obrali trápící se Blues</h1>
			<div class="col-xl article">
						<img class="img-responsive m-b-30" src="/files/images/57/snimek-obrazovky-2022-11-01-v-7.50.23.png">
					<div class="box__info">
						
						<p class="date">1. listopadu 7:45</p>
						<a href="/archiv-clanku/autor/129108" class="author" title="Redaktor Radim Sochor">Radim Sochor</a>
					</div>

					<p class="bold">Dnes v noci byly na programu pouze tři duely. Buffalo se postaralo o demolici Red Wings, Kings pak odvezli body z ledu trápících se Blues.</p>
					<div id='da_nhl_desktop_podperex_480x300'></div>


				   <p style="text-align: center;"><strong>BUFFALO SABRES - DETROIT RED WINGS</strong></p>
<p style="text-align: center;"><strong>8:3 (1:0, 3:2, 4:1)</strong></p>
<p style="text-align: center;"><strong>Sabres deklasovali Red Wings</strong></p>
<p>Detroit se po celkem solidním vstupu do sezóny vrací do starých kolejí. Dnes tvrdě narazil na ledě Buffala. A hodně tvrdě. Sabres soupeře přestříleli vysoko 46:18 a nedali týmu s hojnou českou účastí příliš mnoho šancí. Detroit se sice ve třetí třetině ještě nadechoval, ale marně. Fantastickou noc zažil hlavně Thompson, který zaznamenal hattrick a 3 asistence k tomu.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/_LJX9gEAsAA" frameborder="0" width="560" height="315"></iframe></p>
<p><strong>Branky a nahrávky<br></strong>17. Thompson (Skinner, Fitzgerald), 26. Quinn (Thompson, Okposo), 35. Skinner (Thompson), 39. Thompson (Tuch, Okposo), 53. Dahlin (Mittelstadt, Thompson), 55. Cozens (Power, Peterka), 56. Thompson (Skinner, Dahlin), 60. Asplund (Krebs, Girgensons) – 22. Määttä (Copp, Hronek), 40. Perron (Veleno, Seider), 45. Larkin</p>
<p><strong>Statistiky</strong><br>Střely na bránu: 46 – 18 | Přesilová hra: 2/3 – 0/1 | Trestné minuty: 4 – 12<br><br><strong>Kdo se postavil do brankoviště?</strong><br>Eric Comrie (BUF)&nbsp;– 15 zákroků, 3 OG,&nbsp;úspěšnost 83,33 %, odchytal 60:00&nbsp;<br>Alex Nedeljkovic (DET)&nbsp;– 38 zákroků, 8 OG, úspěšnost 82,61 %, odchytal 60:00<br><br><strong>Československá stopa v utkání</strong><br>Dominik Kubalík (DET)&nbsp;– 0+0, -1 účast, 0 střel na bránu, čas na ledě 13:04&nbsp;<br>Filip Hronek (DET)&nbsp;– 0+1, 0 účast, 1 střela na bránu, čas na ledě 22:00&nbsp;<br>Filip Zadina (DET)&nbsp;– 0+0, 0 účast, 2 střely na bránu, čas na ledě 14:14<br><br><strong>Tři hvězdy utkání</strong><br>Tage Thompson (BUF)&nbsp;– 3+3&nbsp;<br>Jeff Skinner (BUF)&nbsp;– 1+2&nbsp;<br>Jack Quinn (BUF)&nbsp;1+0&nbsp;&nbsp;</p>
<p style="text-align: center;"><strong>CAROLINA HURRICANES - WASHINGTON CAPITALS</strong></p>
<p style="text-align: center;"><strong>3:2 sn. (1:0, 1:2, 0:0 - 0:0)</strong></p>
<p style="text-align: center;"><strong>Carolina zvládla nájezdy lépe</strong></p>
<p>Poměrně vyrovnaný duel se přeléval ze strany na stranu a nakonec po základní hrací době neskončil. Rozhodovat tak musely až samostatné nájezdy, ve kterých se prosadil na domácí straně Burns a Svečnikov, na hostující pouze Kuzněcov.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/3oMV7zzJPA4" frameborder="0" width="560" height="315"></iframe></p>
<p><strong>Branky a nahrávky<br></strong>5. Noesen (Burns, Nečas), 36. A. Svečnikov (Stastny, Nečas), rozh. náj. A. Svečnikov – 22. D. Strome (Jensen, Sheary), 29. Ovečkin (E. Gustafsson, Kuzněcov)&nbsp;</p>
<p><strong>Statistiky</strong><br>Střely na bránu: 35 – 20 | Přesilová hra: 1/6 – 1/4 | Trestné minuty: 12 – 16<br><br><strong>Kdo se postavil do brankoviště?</strong><br>Frederik Andersen (CAR) – 18 zákroků, 2 OG, úspěšnost 90,0 %, odchytal 64:54&nbsp;<br>Darcy Kuemper (WSH) – 33 zákroků, 2 OG, úspěšnost 94,3 %, odchytal 64:44<br><br><strong>Československá stopa v utkání</strong><br>Martin Nečas (CAR) – 0+2, +1 účast, 4 střely na bránu, TM 2, čas na ledě 19:34&nbsp;<br><em>Martin Fehérváry (WSH) – 0+0, +1 účast, 5 střel na bránu, TM 0, čas na ledě 23:35</em><br><br><strong>Tři hvězdy utkání</strong><br>1. Stefan Noesen (CAR) – 1+0&nbsp;<br>2. Martin Nečas (CAR) – 0+2&nbsp;<br>3. Jaccob Slavin (CAR) – 0+0</p>
<p style="text-align: center;"><strong>ST. LOUIS BLUES - LOS ANGELES KINGS</strong></p>
<p style="text-align: center;"><strong>1:5 (0:1, 1:4, 0:0)</strong></p>
<p style="text-align: center;"><strong>Katastrofální vstup do druhé třetiny stál St. Louis zápas</strong></p>
<p>Zápas byl od začátku až do konce vyrovnaný, na střely to skončilo 28:30. Jenže domácí nepodchytili vstup do druhé třetiny, kdy za 6 minut dostali hned 4 góly. Kings nakonec vezou cenné dva body a Blues pokračují v šílené formě, momentálně mají 0 bodů za posledních pět zápasů.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/iuY3w8m8AR0" frameborder="0" width="560" height="315"></iframe></p>
<p><strong>Branky a nahrávky<br></strong>31. Toropčenko (Barbašev, Acciari) – 14. Vilardi (Fiala, Kempe), 24. Grundström (Kupari, Fiala), 26. Kopitar (Vilardi, Doughty), 28. Kaliyev (T. Moore, Arvidsson), 30. Grundström (Fiala, M. Roy)</p>
<p><strong>Statistiky</strong><br>Střely na bránu: 28 – 30 | Přesilová hra: 0/4 – 1/3 | Trestné minuty: 6 – 8<br><br><strong>Kdo se postavil do brankoviště?</strong><br>Jordan Binnington (STL)&nbsp;– 14 zákroků, 5 OG, úspěšnost 73,7 %, odchytal 29:59&nbsp;<br>Thomas Greiss (STL)&nbsp;– 11 zákroků, 0 OG, úspěšnost 100 %, odchytal 29:28&nbsp;<br>Jonathan Quick (LAK)&nbsp;– 27 zákroků, 1 OG, úspěšnost 96,4 %, odchytal 59:42<br><br><strong>Československá stopa v utkání</strong><br>Zápas se odehrál bez československé účasti.<br><br><strong>Tři hvězdy utkání</strong><br>1. Kevin Fiala (LAK)&nbsp;0+3&nbsp;<br>2. Carl Grundström (LAK)&nbsp;2+0&nbsp;<br>3. Gabriel Vilardi (LAK)&nbsp;1+1</p>



					<div class="article__tags"><div class="fb-comments" data-href="https://nhls7.esports.cz/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues/5027557" data-numposts="5" data-colorscheme="light"></div></div>

				<div class="banner banner-745">
					<div id="da_nhl_desktop_velky_pod_obsahem_750x100_1x5">
</div>

				</div>
					<p id="social-buttons" style="margin-top: 30px;">
						
						<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnhls7.esports.cz%2Fthompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues%2F5027557&t=Thompson%20zni%C4%8Dil%20Red%20Wings%206%20body%21%20Kings%20obrali%20tr%C3%A1p%C3%ADc%C3%AD%20se%20Blues" class="socialite facebook-like" data-href="https://nhls7.esports.cz/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues/5027557" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook</span></a>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnhls7.esports.cz%2Fthompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues%2F5027557" class="socialite googleplus-one" data-size="tall" data-href="https://nhls7.esports.cz/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues/5027557" rel="nofollow" target="_blank"><span class="vhidden">Share on Google+</span></a>
						<a href="https://twitter.com/share" class="socialite twitter-share" data-text="Thompson zničil Red Wings 6 body! Kings obrali trápící se Blues" data-url="https://nhls7.esports.cz/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues/5027557" data-count="vertical" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter</span></a>
					</p>
			</div>

       <div class="col-m gutter">
            <div class="box-items row">

                <div class="sticky-banner">
                    <div class="col-100">
                        <div class="banner banner-300"><div id="da_nhl_desktop_skyscraper_velky_300x600_1x3">
</div></div>
                    </div>
                    <div class="col-100">
                        <div class="banner banner-300"><div id="da_nhl_desktop_skycraper_maly_300x250_1x4">
</div></div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>Aktuálně z nhl.cz</h2>
		<div class="col-25">
			
			<a href="/mrazek-se-vraci-do-treninku-smula-uz-se-musi-otocit-doufa/5027564" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmrazek.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Mrázek se vrací do tréninku. Smůla už se musí otočit, doufá</h3>
				<span>2. listopadu 17:30</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/uz-jsme-ve-finsku-francouze-vypekli-spoluhraci-vzbudil-se-v-opustenem-letadle/5027566" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fpavel-francouz-col-29-02-20.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Už jsme ve Finsku? Francouze vypekli spoluhráči, vzbudil se v opuštěném letadle</h3>
				<span>2. listopadu 15:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/hrac-budoucnosti-univerzal-zacha-zastane-v-bostonu-jakoukoli-roli/5027569" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fzachabruins.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Hráč budoucnosti? Univerzál Zacha zastane v Bostonu jakoukoli roli</h3>
				<span>2. listopadu 11:30</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/neprijemna-komplikace-palat-musel-na-operaci/5027568" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fpalat-devils.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Nepříjemná komplikace! Palát musel na operaci</h3>
				<span>2. listopadu 9:30</span>
			</a>
		</div>
	</div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>nhl.cz doporučuje</h2>
		<div class="col-25">
			
			<a href="/pohled-uplne-jiny-necas-hlavni-rozdil-sebevedomi/5027563" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmartin-necas-car-2021.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>POHLED: Úplně jiný Nečas. Hlavní rozdíl? Sebevědomí</h3>
				<span>1. listopadu 20:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/radosti-a-strasti-phila-kessela-od-rakoviny-pres-nadvahu-k-hokejove-nesmrtelnosti/5027519" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fkessel-1-.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Radosti a strasti Phila Kessela: Od rakoviny, přes nadváhu, k hokejové nesmrtelnosti</h3>
				<span>27. října 10:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/treti-voracek-se-dotahl-na-hejduka-a-ma-pred-sebou-uz-jen-eliase-a-jagra/5027506" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fvoracek-203.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Třetí! Voráček se dotáhl na Hejduka a má před sebou už jen Eliáše a Jágra</h3>
				<span>24. října 16:45</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/retro-neni-naslund-jako-naslund/5027492" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmarkus-naslund-21-12-19.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>RETRO: Není Näslund jako Näslund</h3>
				<span>22. října 10:00</span>
			</a>
		</div>
	</div>
</div>

						<div class="banner m-b-10"><div id="da_nhl_desktop_paticka_cela_sirka_998x200_1x15">
</div></div>

					

					<div class="footer">
						<div class="container">
							<div class="row">
									<div class="col-25">
										<h2>NHL.cz</h2>
<ul class="list">
	<li><a href="/archiv-clanku" title="Články">Články</a></li>
	<li><a href="/archiv-clanku/rubrika/287" title="Video">Video</a></li>
	<li><a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a></li>
	<li><a href="/sezona/tymy" title="Týmy">Týmy</a></li>
	<li><a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a></li>
	<li><a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a></li>
	<li><a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a></li>
	<li><a href="/historie-nhl" title="Historie">Historie</a></li>
	<li><a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a></li>
	<li><a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a></li>
	<li><a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a></li>
</ul>									</div>
								<div class="col-25">
									<h2>Projekty</h2>
<ul class="list">
<li><a href="http://www.hokej.cz/">Hokej.cz</a></li>
</ul>

<h2>Organizace</h2>

<ul class="list">
<li><a href="http://www.bpa.cz">BPA sport marketing</a></li>
<li><a href="http://www.cslh.cz">ČSLH</a></li>
<li><a href="http://www.iihf.com">IIHF</a></li>
<li><a href="http://www.nhl.com">NHL</a></li>
</ul>
								</div>
									<div class="col-25 footer__social">
										<h2>Sociální sítě</h2>
<ul class="list-unstyled">
	<li><a href="https://www.facebook.com/nhlcz" class="btn-facebook"><i class="fa fa-facebook"></i> facebook</a></li>
	<li><a href="https://plus.google.com/+hokejcz" class="btn-google-plus"><i class="fa fa-google-plus"></i> google+</a></li>
	<li><a href="https://twitter.com/NHL_cz" class="btn-twitter"><i class="fa fa-twitter"></i> twitter</a></li>
</ul>									</div>
<div class="col-25">
	<a href="https://isport.blesk.cz/zoh-2018-korea" target="_blank" class="isport-link"><img class="isport-logo" src="/images/logo/isport.png" alt="Logo iSport.cz" title="iSport.cz"></a>
	<ul class="list">
		<li><a href="https://isport.blesk.cz/zoh-2018-hokej">ZOH</a></li>
		<li><a href="https://isport.blesk.cz/program-zoh-2018">PROGRAM</a></li>
	</ul>
</div>
							</div>
						</div>
					</div>
					<div class="imprint">
						<div class="container">
							<div class="row">
								<div class="col-100 text-center">
									<a href="/rss/nhl">RSS</a> | <a href="/historie-nhl/stranka/5003239">Kontakt</a> | <a href="/vseobecne-obchodni-podminky-a-pravidla">Všeobecné obchodní podmínky a pravidla</a> | <a href="/cookies">Cookies</a> | <a href="javascript:Didomi.preferences.show()">Nastavení soukromí</a> | <a href="/historie-nhl/stranka/5003240">Reklama</a> -  
Provozovatel <a href="http://www.bpa.cz/">BPA sport marketing a.s.</a> ve spolupráci s <a href="http://esportsmedia.cz/">eSports, s.r.o.</a>

<p style="margin-top:10px">ISSN 1214-5718 | dotazy na redakci: redakce@nhl.cz, obchod/reklama: obchod@hokej.cz, technický provoz: webmaster@hokej.cz</p>

<p style="margin-top:10px">© Copyright - Všechna loga a známky NHL, loga a známky týmů NHL, jakožto další vlastnické materiály včetně log konferencí a obrázků Stanley Cupu jsou vlastnictvím NHL, NHL Enterprises, L.P. a příslušných týmů. © NHL Enterprises, L.P. Všechna práva vyhrazena.

								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type="text/javascript" src="/webtemp/jsloader-5d74b4f520bc.js?1657617713"></script>
		
		<script>
 (function(d, t) {
    var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
    g.src = 'https://assets.gfycat.com/js/gfyajax-0.517d.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));
</script>

		<script type="text/javascript">
			$(function() {

				$('form.player-search').submit(function(e) {
					$(this).netteAjax(e);
					return false;
				});

				var replacedValue = "--VALUE--";
				var searchLink = "\/thompson-znicil-red-wings-6-body-kings-obrali-trapici-se-blues\/5027557?playerSearch-q=--VALUE--&do=playerSearch-search"
				var searchTimeout;

				$('form.player-search').on('keyup', 'input[type="text"]', function(e) {
					var $this = $(this);
					var query = $this.val();

					if (searchTimeout) {
						clearTimeout(searchTimeout);
					}

					if (query.length < 2 || !isAllowedKey(e.which)) {
						return true;
					}

					searchTimeout = setTimeout(function () {
						var link = searchLink.replace(replacedValue, $this.val());
						$.nette.ajax(link);
					}, 150);
				}).attr("autocomplete", "off");

				function isAllowedKey(key) {
					if (key === 0 || key === 13) {
						return false;
					}

					return true;
				}
			});
		</script>
		
		<div id="da_nhl_desktop_out_of_page_1x32"></div>

<script>
    if (gtmPageDef.deviceType == 'mobile') {
        var div = document.createElement('div');
        div.setAttribute('id', 'adm-sticky');
        document.body.appendChild(div);
    }

</script>



		<!--    Body  bottom include script -->

<script>

console.log('event listener Didomi');

  window.addEventListener('load', () => {
   if(typeof Didomi === 'undefined') return;

  sysUtils.logDebugConsole('Didomi is loades!');

   const consent = Didomi.getUserConsentStatus('publishers-Kqq3iPge', 'c:bpasport-8kEcj3eh');
   if(!consent) return;

 sysUtils.logDebugConsole('Consent mode enbled loggin to GA');

    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-55779224-1');
   sysUtils.logDebugConsole('Inicializace GA: UA-55779224-1');

    gtag('config', 'UA-54672655-2');
   sysUtils.logDebugConsole('Inicializace GA: UA-54672655-2');
  })
</script>

 
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / hokej.cz / Homepage -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '..swrXBVr9MFfp6D3M_NvbQX3whWp.tN6EoYcGXGzpT.F7';
    var pp_gemius_use_cmp = true;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<link rel="StyleSheet" href="https://s3-eu-west-1.amazonaws.com/hokej.cz/scripts/ad.css" type="text/css"/>


<!--- Body bottom CMS endt -->

    </body>
</html>
