<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
		
        <meta name="description" content="Ve fanouškovském táboře Chicaga Blackhawks bychom potěšení nad uplynulými sezonami hledali velmi těžko. Člen slavné Original Six postoupil za posledních šest let do play-off třikrát, vždy se ovšem musel poroučet už v konferenčním čtvrtfinále. Po sezonách rozpaků a hledání však naskakuje další dech. Vedení Blackhawks přes léto posílilo a vyhlíží světlejší zítřky.">
        <meta name="Author" content="Daniel Fekets">
        <meta http-equiv="cache-control" content="no-cache">
        <meta http-equiv="pragma" content="no-cache">
        <meta http-equiv="expires" content="-1">
        <meta name="resource-type" content="document">
        <meta name="rating" content="general">
        <meta name="distribution" content="global">
        <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1, user-scalable=no">
		
		<meta name="com.silverpop.brandeddomains" content="www.pages06.net,hokej.cz,nhl.cz">
		
		<meta property="og:image" content="https://nhls7.esports.cz/files/images/57/patrick-kane-chi-2021.jpg">
		<meta property="og:title" content="PREVIEW: Chudší léta stačila. Černí jestřábi znovu cílí k úspěchům | NHL.CZ">
		<meta property="og:description" content="Ve fanouškovském táboře Chicaga Blackhawks bychom potěšení nad uplynulými sezonami hledali velmi těžko. Člen slavné Original Six postoupil za posledních šest let do play-off třikrát, vždy se ovšem musel poroučet už v konferenčním čtvrtfinále. Po sezonách rozpaků a hledání však naskakuje další dech. Vedení Blackhawks přes léto posílilo a vyhlíží světlejší zítřky.">
		<meta property="og:url" content="https://nhls7.esports.cz/preview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum/5024725">
		<meta property="og:site_name" content="NHL.cz">
		<meta property="og:type" content="article">
		
        
		<title>PREVIEW: Chudší léta stačila. Černí jestřábi znovu cílí k úspěchům | NHL.CZ</title>
        <link rel="shortcut icon" href="/favicon.ico">
		<link rel="alternate" type="application/rss+xml" href="https://nhls7.esports.cz/rss/nhl">

        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<link rel="stylesheet" type="text/css" href="/webtemp/cssloader-7e5e6671eef0.css?1627972633">
        <script src="https://eucookies.s3.amazonaws.com/eu_cookies_utf8.js" async></script>
		<link href="https://eucookies.s3.amazonaws.com/eu_cookies_nhlcz.css?20151006" rel="stylesheet" type="text/css">
		
	

		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css">
        <script type="application/javascript">
            window.__cncPageDefinition = window.__cncPageDefinition || {};
		</script>
		<script type="application/javascript">
			window.__cncPageDefinition.site = 'nhl';
window.__cncPageDefinition.template = 'category';
window.__cncPageDefinition.webType = 'responsive';
window.__cncPageDefinition.forceArea = 'ostatni';
window.__cncPageDefinition.keywords = '';
		</script>
	<script type="application/javascript">
		window.__cncPageDefinition.template = 'article';
	</script>
        <script type="application/javascript" src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NQH6GKW');</script>
        <!-- End Google Tag Manager -->
		<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
		<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/nhl_cz.js" async="async"></script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_nhl.js" async="async"></script>
    </head>
    <body>
		<style>
			@media only screen and (max-width: 600px) {
                .ad-position-desktop {
                    display: none;
                }
            }
	
            @media only screen and (min-width: 601px) {
                .ad-position-mobile {
                    display: none;
                }
            }
		</style>

		<!-- reklamní pozice (leaderboard_1) -->
		<div class="bcg-sys-top">
			<div class="banner">
				<!-- #Zona:Homepage;#ID:2x1;leaderboard_1 --> 

<div id="cnc_branding_creative_wrapper">
    <div class="cnc-ads cnc-ads--leaderboard">
        <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
    </div>
</div>

			</div>
		</div>

		<div class="branding-wrapper">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=765564420178321&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			

			<div id="scrolling-div">
				<h3>NHL.cz na Facebooku <i id="js-close-scrolling-div" class="fa fa-times pull-right"></i></h3>
				<div class="fb-page" data-href="https://www.facebook.com/nhlcz" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hokejcz"><a href="https://www.facebook.com/nhlcz">NHL</a></blockquote></div></div>
			</div>
			
			<div class="sticky-nav">
				<div class="header">
					<a href="/" class="logo">
						<img src="/images/logo/logo_m.png" title="NHL.cz" alt="Logo NHL.cz">    
					</a>

<div class="nav-main">
    <div class="container mod-full">
        <ul class="nav-main__level1">
            <li>
				<a href="/archiv-clanku" title="Články">Články</a>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/286">Souhrny dne</a></li>
<li><a href="/archiv-clanku/rubrika/275">Češi a Slováci</a></li>
<li><a href="/archiv-clanku/rubrika/287">Góly dne</a></li>
<li><a href="/historie-nhl/stranka/5003154">Bitky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/zapasy">Zápasy</a></li>
<li><a href="/sezona/table">Tabulky</a>
<li><a href="/historie-nhl/stranka/5003197">TV zápasy</a></li>
<li><a href="/sezona/player-stats">Statistiky hráčů</a></li>
<li><a href="/sezona/statistika-tymu">Statistiky týmů</a></li>
<li><a href="/historie-nhl/stranka/5003214">Zranění hráči</a></li>
<li><a href="/sezona/historicke-statistiky">Historické statistiky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/tymy" title="Týmy">Týmy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/roster">Soupisky</a></li>
<li>
<a href="/sezona/tymy">Týmy východní konference<i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1987">
						<img src="https://www.hokej.cz/files/logos/boston.png">
						<span>Boston</span>
					</a>
				</div>

				<div class="col-1_7 nav-main__team">
					<a href="/klub/1989">
						<img src="https://www.hokej.cz/files/logos/buffalo.png">
						<span>Buffalo</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1990">
						<img src="https://www.hokej.cz/files/logos/carolina.png">
						<span>Carolina</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1991">
						<img src="https://www.hokej.cz/files/logos/columbus.png">
						<span>Columbus</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1992">
						<img src="https://www.hokej.cz/files/logos/detroit.png">
						<span>Detroit</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1993">
						<img src="https://www.hokej.cz/files/logos/2375.png">
						<span>Florida</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1994">
						<img src="https://www.hokej.cz/files/logos/montreal.png">
						<span>Montreal</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1995">
						<img src="https://www.hokej.cz/files/logos/njdevils.png">
						<span>New Jersey</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1996">
						<img src="https://www.hokej.cz/files/logos/nyislanders.png">
						<span>NY Islanders</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1997">
						<img src="https://www.hokej.cz/files/logos/nyrangers.png">
						<span>NY Rangers</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1998">
						<img src="https://www.hokej.cz/files/logos/ottawa-550.png">
						<span>Ottawa</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1999">
						<img src="https://www.hokej.cz/files/logos/philadelphia.png">
						<span>Philadelphia</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2000">
						<img src="https://www.hokej.cz/files/logos/pittsburgh.png">
						<span>Pittsburgh</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2001">
						<img src="https://www.hokej.cz/files/logos/tampa.png">
						<span>Tampa Bay</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2002">
						<img src="https://www.hokej.cz/files/logos/2383.png">
						<span>Toronto</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2003">
						<img src="https://www.hokej.cz/files/logos/washington.png">
						<span>Washington</span>
					</a>
				</div>

			</div>
		</div>
	</div>
</div>
</li>


<li>
<a href="/sezona/tymy">Týmy západní konference <i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2004">
						<img src="https://www.hokej.cz/files/logos/anaheim.png">
						<span>Anaheim</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2005">
						<img src="https://www.hokej.cz/files/logos/arizona.png">
						<span>Arizona</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2006">
						<img src="https://www.hokej.cz/files/logos/calgary.png">
						<span>Calgary</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2007">
						<img src="https://www.hokej.cz/files/logos/chicago.png">
						<span>Chicago</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2008">
						<img src="https://www.hokej.cz/files/logos/colorado.png">
						<span>Colorado</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2009">
						<img src="https://www.hokej.cz/files/logos/dallas.png">
						<span>Dallas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2010">
						<img src="https://www.hokej.cz/files/logos/edmonton.png">
						<span>Edmonton</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2011">
						<img src="https://www.hokej.cz/files/logos/lakings.png">
						<span>Los Angeles</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2012">
						<img src="https://www.hokej.cz/files/logos/minesota.png">
						<span>Minnesota</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2013">
						<img src="https://www.hokej.cz/files/logos/nashville.png">
						<span>Nashville</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2014">
						<img src="https://www.hokej.cz/files/logos/sjsharks.png">
						<span>San Jose</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2730">
						<img src="https://www.hokej.cz/files/logos/logo-seattle.png">
						<span>Seattle</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2015">
						<img src="https://www.hokej.cz/files/logos/slblues.png">
						<span>St. Louis</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2016">
						<img src="https://www.hokej.cz/files/logos/vancouver.png">
						<span>Vancouver</span>
					</a>
				</div>
<div class="col-1_7 nav-main__team">
					<a href="/klub/2655">
						<img src="https://www.hokej.cz/files/logos/cmqw6-Vegas-Golden-Knights.png">
						<span>Vegas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2017">
						<img src="https://www.hokej.cz/files/logos/winnipeg.png">
						<span>Winnipeg</span>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
</li>
<li><a href="/historie-nhl/stranka/5003134">Kapitáni týmů</a></li>
<li><a href="/historie-nhl/stranka/5003135">Trenéři</a></li>
<li><a href="/historie-nhl/stranka/5003136">Generální manažeři</a></li>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/275">Zpravodajství</a></li>
<li><a href="http://nhl.cz/sezona/player-stats/detailni?stats-menu-section=info&stats-filter-season=2020&stats-filter-competition=6673&stats-playerFilter-country=cze">Statistiky Čechů</a></li>
<li><a href="http://nhl.cz/sezona/player-stats/detailni?stats-filter-season=2020&stats-filter-competition=6673&stats-menu-section=info&stats-playerFilter-country=svk">Statistiky Slováků</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/279">AHL</a></li>
<li><a href="/historie-nhl/stranka/5022813">Výsledky AHL</a></li>
<li><a href="/historie-nhl/stranka/5022815">Tabulky AHL</a></li>
<li><a href="/historie-nhl/stranka/5022814">Kanadské bodování AHL</a></li>
<li><a href="/historie-nhl/stranka/5022816">Češi a Slováci v AHL</a></li>
<li><a href="/archiv-clanku/rubrika/281">ECHL a nižší soutěže</a></li>
<li><a href="/archiv-clanku/rubrika/280">Juniorské soutěže</a></li>
</ul>

					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003208">Historické bodování Čechů</a></li>
<li><a href="/historie-nhl/stranka/5003199">Nejproduktivnější hráči</a></li>
<li><a href="/historie-nhl/stranka/5003201">Nejlepší střelci</a></li>
<li><a href="/historie-nhl/stranka/5003205">Nejvíce bodů v sezóně</a></li>
<li><a href="/historie-nhl/stranka/5003209">Nejvíce vítězných gólů</a></li>
<li><a href="/historie-nhl/stranka/5003206">Hráči podle národnosti</a></li>
<li><a href="/historie-nhl/stranka/5003207">Hráči podle měsíce narození</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl" title="Historie">Historie</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl">Přehled historie</a></li>
<li><a href="/historie-nhl/stranka/5002679">Rekordy NHL</a></li>
<li><a href="/historie-nhl/stranka/5002685">Vítězové základní části</a></li>
<li><a href="/historie-nhl/stranka/5002826">Vítězové Stanley Cupu</a></li>
<li><a href="/historie-nhl/stranka/5002686">Jedničky draftu NHL</a></li>
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
			</li>
            <li>
				<a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
			</li>
        </ul>
    </div>
</div>
					<ul class="social">
<li class="social-fb"><a href="https://www.facebook.com/nhlcz" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li>
<li class="social-tw"><a href="https://twitter.com/NHL_cz" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
<li class="social-gplus"><a href="https://plus.google.com/+hokejcz" target="_blank" title="google+"><i class="fa fa-google-plus"></i></a></li>
						<li class="social-rss"><a href="/rss/nhl" title="rss"><i class="fa fa-rss"></i></a></li>
						<li class="last">
						</li>
					</ul>

<div id="dl-menu" class="dl-menuwrapper">
    <div class="dl-trigger">
    	<div class="dl-bars">
    		<span></span>
    		<span></span>
    		<span></span>
    	</div>
    	<span class="dl-title">menu</span>
    </div>
    <ul class="dl-menu">
        <li>
            <a href="/archiv-clanku" title="Články">Články</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
        </li>
        <li>
            <a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
        </li>
        <li>
            <a href="/sezona/tymy" title="Týmy">Týmy</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
        </li>
        <li>
            <a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
        </li>
        <li>
            <a href="/historie-nhl" title="Historie">Historie</a>
        </li>
        <li>
            <a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
        </li>
    </ul>
</div><!-- /dl-menuwrapper -->				</div>
			</div>

			<div class="content-wrapper">
				<div class="container">

<div class="container page">
    <div class="row">
				<h1 class="p-t-20 p-b-15">PREVIEW: Chudší léta stačila. Černí jestřábi znovu cílí k úspěchům</h1>
			<div class="col-xl article">
						<img class="img-responsive m-b-30" src="/files/images/57/patrick-kane-chi-2021.jpg">
					<div class="box__info">
						
						<p class="date">7. září 19:30</p>
						<a href="/archiv-clanku/autor/129288" class="author" title="Redaktor Daniel Fekets">Daniel Fekets</a>
					</div>

					<p class="bold">Ve fanouškovském táboře Chicaga Blackhawks bychom potěšení nad uplynulými sezonami hledali velmi těžko. Člen slavné Original Six postoupil za posledních šest let do play-off třikrát, vždy se ovšem musel poroučet už v konferenčním čtvrtfinále. Po sezonách rozpaků a hledání však naskakuje další dech. Vedení Blackhawks přes léto posílilo a vyhlíží světlejší zítřky.</p>

				   <p>Rozhodně nebylo velkým překvapením, že se Černí jestřábi v loňské sezoně do bojů o Stanley Cup nedostali. Nadměrný počet zraněných hráčů, prostupná obrana, nezkušení brankáři = 6. místo v Centrální divizi.&nbsp;</p>
<p><strong>Lov velkých ryb</strong></p>
<p>Na letním přestupovém trhu to Chicago pořádně rozbalilo. Ještě v červenci získalo výměnou z Columbusu robustního zadáka Setha Jonese, za kterého bylo ochotno opačným směrem poslat talentovaného Adama Boqvista. Se šestadvacetiletým Jonesem okamžitě podepsalo dlouhodobou smlouvu, která začne platit od sezony 2022/2023. Spolu se Sethem Jonesem zároveň přivábilo i jeho o dva roky mladšího bratra Caleba.</p>
<p>Do obrany podepsalo i sedmadvacetiletého Jakea McCabea. Zadák, který celou svou dosavadní kariéru strávil v Buffalu, se může těšit na novou výzvu. Podobně jako útočníci Tyler Johnson a Jujhar Khaira. Oba střední forvardi patřili v dřívějších letech mezi stabilní členy třetích a čtvrtých formací. Obdobná úloha je od nich očekávána i v Chicagu.&nbsp;</p>
<p><strong>Fleury jasnou jedničkou</strong></p>
<p>Tou úplně největší a nejslavnější rybou, kterou Chicago v létě vylovilo z rybníku, je majitel Vezinovy trofeje pro nejlepšího brankáře NHL z minulé sezony Marc-André Fleury. Brankářský veterán se už z Las Vegas stěhovat nechtěl. Nebylo tak divu, že po nečekané výměně do Chicaga si musel pár dnů rozmýšlet, jestli vůbec v kariéře pokračovat. Nakonec se rozhodl, že ano, což je pro hokejové fanoušky perfektní zpráva.</p>
<p>Pokud si udrží výkonnost, kterou podával v minulé sezoně, bude pro Chicago trumfem a esem. Zvlášť když po odchodu dlouholeté jedničky Coreyho Crawforda hledalo brankáře podobného kalibru. Z mužů v masce se největší důvěry trenérů v loňské sezoně mohl těšit Kevin Lankinen, který vyloženě nezklamal. Byl to však pro něj obrovský skok. O pozici dvojky se letos popere s Malcolmem Subbanem a Collinem Deliou.</p>
<p><strong>Obrovskou marodku už nechtějí zažít</strong>&nbsp;</p>
<p>Jestřábi se v minulé sezoně museli popasovat s nevídanou marodkou, v některých zápasech jim chybělo téměř deset hráčů. Celou sezonu vynechal kapitán Jonathan Toews, jenž se vinou chronického zánětu v nejbližší době na led jen tak nevrátí. Kvůli operaci kolene musel několik měsíců rehabilitovat Alexander Nylander. Švédský útočník už je fit a na start nové sezony se těší. Zdravotní potíže sužovaly převážnou část minulého ročníku i Kirbyho Dacha, talentovaný forvard kvůli zraněnému zápěstí odehrál v sezoně 2020/2021 jen 18 utkání.</p>
<p><strong>Hlavní tahoun? Zas a znovu Patrick Kane</strong></p>
<p>Nepříliš vysoký útočník s osmaosmdesátkou na zádech, který je neuvěřitelně technicky zdatný a zároveň hladový po gólech a kanadských bodech. To je nejtrefnější popis Patricka Kanea, kterého v dresu Chicaga můžeme vídat už od sezony 2007/2008. V NHL má úžasnou statistiku více než bodu na odehrané utkání. Celkově zasáhl včetně play-off do 1 165 zápasů, ve kterých posbíral úctyhodných 1 220 kanadských bodů.&nbsp;</p>
<p>Je mu ale stále „teprve“ dvaatřicet let, tudíž ze svého hokejového umění rozhodně jen tak neztrácí. Otázkou zůstává, kdo se vedle něj po většinu sezony zařadí na pozici středního útočníka. Variant je hodně: Dylan Strome, Kirby Dach, Alex DeBrincat, Philipp Kurashev...</p>
<p><strong>Obrana bez trojnásobného šampiona</strong></p>
<p>Příznivci Blackhawks si budou muset zvykat, nic totiž netrvá věčně. I když je to hodně bolí. Spojení Duncana Keitha a Chicaga je minulostí. Osmatřicetiletý obránce na sebe přetáhne vůbec poprvé během své kariéry v NHL jiný dres než ten chicagský. Keitha čeká nová výzva v podobě Edmontonu. Rok po konci Brenta Seabrooka tedy Chicago přichází o svého dalšího držitele tří Stanley Cupů z let 2010, 2013 a 2015.</p>
<p>Je jisté, že největší porci minut na ledě si z obranných řad ukrojí Seth Jones. Hodně co nabídnout má i Connor Murphy, jenž by se měl taktéž zařadit mezi klíčové beky týmu. Nejstarším mužem defenzívy bude Calvin de Haan, od kterého se mohou mladíci Ian Mitchell, Riley Stillman nebo Nicolas Beaudin ledacos naučit.</p>
<p>Kádr Chicaga na papíře rozhodně špatně nevypadá. V Centrální divizi, kde kupříkladu najdeme silné celky Colorada, Dallasu, Minnesoty, St. Louis, Winnipegu nebo Nashvillu, však postup do play-off samozřejmostí rozhodně nebude. Mladý kouč Jeremy Colliton má před sebou těžký úkol, možná dosud nejtěžší v jeho trenérské kariéře. Jestli jej vyřeší na podtrženou jedničku, to se dozvíme až na jaře příštího roku.</p>

					<p class="sazka-link">
						<a target="_blank" href="https://track.adform.net/C/?bn=35165870">
				   		Vsaď si na Sazkabetu nyní s bonusem 5500 Kč pro nové hráče
				   		<br><img src="/images/logo/sazkabet.png" alt="" width="125" height="50">
					   	</a>
					</p>



					<div class="article__tags"><div class="fb-comments" data-href="https://nhl.cz/preview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum/5024725" data-numposts="5" data-colorscheme="light"></div></div>

				<div class="banner banner-745">
					<!-- #Zona:Homepage;#ID:2x5;leaderboard_4  -->

<div class="cnc-ads cnc-ads--leaderboard_4">
    <div class="cnc-ads__within" id="cnc_leaderboard_4">
    </div>
</div>

				</div>
					<p id="social-buttons" style="margin-top: 30px;">
						
						<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnhl.cz%2Fpreview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum%2F5024725&t=PREVIEW%3A%20Chud%C5%A1%C3%AD%20l%C3%A9ta%20sta%C4%8Dila.%20%C4%8Cern%C3%AD%20jest%C5%99%C3%A1bi%20znovu%20c%C3%ADl%C3%AD%20k%20%C3%BAsp%C4%9Bch%C5%AFm" class="socialite facebook-like" data-href="https://nhl.cz/preview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum/5024725" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook</span></a>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnhl.cz%2Fpreview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum%2F5024725" class="socialite googleplus-one" data-size="tall" data-href="https://nhl.cz/preview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum/5024725" rel="nofollow" target="_blank"><span class="vhidden">Share on Google+</span></a>
						<a href="https://twitter.com/share" class="socialite twitter-share" data-text="PREVIEW: Chudší léta stačila. Černí jestřábi znovu cílí k úspěchům" data-url="https://nhl.cz/preview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum/5024725" data-count="vertical" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter</span></a>
					</p>
			</div>

       <div class="col-m gutter">
            <div class="box-items row">

                <div class="sticky-banner">
                    <div class="col-100">
                        <div class="banner banner-300"><!-- #Zona:Homepage;#ID:2x3;halfpage_1 -->

<div class="cnc-ads cnc-ads--halfpage">
    <div class="cnc-ads__within" id="cnc_halfpage_1"></div>
</div>
</div>
                    </div>
                    <div class="col-100">
                        <div class="banner banner-300"><!-- #Zona:Homepage;#ID:2x4;square_2 -->

<div class="cnc-ads cnc-ads--square_2">
    <div class="cnc-ads__within" id="cnc_square_2">
    </div>
</div>
</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>Aktuálně z nhl.cz</h2>
		<div class="col-25">
			
			<a href="/dvorak-se-tesi-na-nove-angazma-v-montrealu-hokej-miluji/5024724" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fdvorakchr.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Dvorak se těší na nové angažmá: V Montrealu hokej milují</h3>
				<span>7. září 17:34</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/penize-a-dvorak-dva-faktory-proc-si-bergevin-nechal-uplachnout-kotkaniemiho/5024723" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fkotkaniemi-mmm.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Peníze a Dvorak. Dva faktory, proč si Bergevin nechal upláchnout Kotkaniemiho</h3>
				<span>7. září 14:20</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/adam-ruzicka-olympiada-a-ted-prulom-do-nhl/5024722" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fruzicka-adam.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Adam Ružička: Olympiáda a teď průlom do NHL?</h3>
				<span>7. září 11:45</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/teprve-16-let-zidlicky-uz-bude-hrat-ontarijskou-ligu/5024721" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fzidlicky-adam-0609.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Teprve 16 let? Židlický už bude hrát ontarijskou ligu</h3>
				<span>7. září 9:20</span>
			</a>
		</div>
	</div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>nhl.cz doporučuje</h2>
		<div class="col-25">
			
			<a href="/kotkaniemi-je-hracem-caroliny-montreal-nabidku-nedorovnal-a-okamzite-ziskal-nahradu/5024709" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fkotkaniemi-mmm.jpeg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Kotkaniemi je hráčem Caroliny! Montreal nabídku nedorovnal a okamžitě získal náhradu</h3>
				<span>5. září 1:01</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/retro-desitka-poslednich-mohykanu-kteri-koncili-karieru-bez-prilby/5024683" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fcraigmactavish.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>RETRO: Desítka posledních mohykánů, kteří končili kariéru bez přilby</h3>
				<span>3. září 7:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/retro-vyhozenych-pet-prvnich-kol-jak-se-st-louis-pretahovalo-o-stevense/5024684" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fscott-stevens-stl.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>RETRO: Vyhozených pět prvních kol! Jak se St. Louis přetahovalo o Stevense</h3>
				<span>1. září 12:32</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/sedma-ze-dna-az-na-vrchol-jedinecny-finalovy-obrat-maple-leafs/5024682" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2F1942-toronto-history.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>SEDMA: Ze dna až na vrchol. Jedinečný finálový obrat Maple Leafs</h3>
				<span>1. září 10:00</span>
			</a>
		</div>
	</div>
</div>

						<div class="banner m-b-10"><!-- #Zona:Homepage;#ID:2x15;billboard_bottom_1 -->

<div class="cnc-ads cnc-ads--billboard_bottom">
    <div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>
</div>
</div>

					

					<div class="footer">
						<div class="container">
							<div class="row">
									<div class="col-25">
										<h2>NHL.cz</h2>
<ul class="list">
	<li><a href="/archiv-clanku" title="Články">Články</a></li>
	<li><a href="/archiv-clanku/rubrika/287" title="Video">Video</a></li>
	<li><a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a></li>
	<li><a href="/sezona/tymy" title="Týmy">Týmy</a></li>
	<li><a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a></li>
	<li><a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a></li>
	<li><a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a></li>
	<li><a href="/historie-nhl" title="Historie">Historie</a></li>
	<li><a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a></li>
	<li><a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a></li>
	<li><a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a></li>
</ul>									</div>
								<div class="col-25">
									<h2>Projekty</h2>
<ul class="list">
<li><a href="http://www.hokej.cz/">Hokej.cz</a></li>
</ul>

<h2>Organizace</h2>

<ul class="list">
<li><a href="http://www.bpa.cz">BPA sport marketing</a></li>
<li><a href="http://www.cslh.cz">ČSLH</a></li>
<li><a href="http://www.iihf.com">IIHF</a></li>
<li><a href="http://www.nhl.com">NHL</a></li>
</ul>
								</div>
									<div class="col-25 footer__social">
										<h2>Sociální sítě</h2>
<ul class="list-unstyled">
	<li><a href="https://www.facebook.com/nhlcz" class="btn-facebook"><i class="fa fa-facebook"></i> facebook</a></li>
	<li><a href="https://plus.google.com/+hokejcz" class="btn-google-plus"><i class="fa fa-google-plus"></i> google+</a></li>
	<li><a href="https://twitter.com/NHL_cz" class="btn-twitter"><i class="fa fa-twitter"></i> twitter</a></li>
</ul>									</div>
<div class="col-25">
	<a href="https://isport.blesk.cz/zoh-2018-korea" target="_blank" class="isport-link"><img class="isport-logo" src="/images/logo/isport.png" alt="Logo iSport.cz" title="iSport.cz"></a>
	<ul class="list">
		<li><a href="https://isport.blesk.cz/zoh-2018-hokej">ZOH</a></li>
		<li><a href="https://isport.blesk.cz/program-zoh-2018">PROGRAM</a></li>
	</ul>
</div>
							</div>
						</div>
					</div>
					<div class="imprint">
						<div class="container">
							<div class="row">
								<div class="col-100 text-center">
									<a href="/rss/nhl">RSS</a> | <a href="/historie-nhl/stranka/5003239">Kontakt</a> | <a href="/vseobecne-obchodni-podminky-a-pravidla">Všeobecné obchodní podmínky a pravidla</a> | <a href="/historie-nhl/stranka/5003240">Reklama</a> -  
Provozovatel <a href="http://www.bpa.cz/">BPA sport marketing a.s.</a> ve spolupráci s <a href="http://esportsmedia.cz/">eSports, s.r.o.</a>

<p style="margin-top:10px">ISSN 1214-5718 | dotazy na redakci: redakce@nhl.cz, obchod/reklama: obchod@hokej.cz, technický provoz: webmaster@hokej.cz</p>

<p style="margin-top:10px">© Copyright - Všechna loga a známky NHL, loga a známky týmů NHL, jakožto další vlastnické materiály včetně log konferencí a obrázků Stanley Cupu jsou vlastnictvím NHL, NHL Enterprises, L.P. a příslušných týmů. © NHL Enterprises, L.P. Všechna práva vyhrazena.

								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type="text/javascript" src="/webtemp/jsloader-5d74b4f520bc.js?1611724856"></script>
		
		<script>
 (function(d, t) {
    var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
    g.src = 'https://assets.gfycat.com/js/gfyajax-0.517d.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));
</script>

		<script type="text/javascript">
			$(function() {

				$('form.player-search').submit(function(e) {
					$(this).netteAjax(e);
					return false;
				});

				var replacedValue = "--VALUE--";
				var searchLink = "\/preview-chudsi-leta-stacila-cerni-jestrabi-znovu-cili-k-uspechum\/5024725?playerSearch-q=--VALUE--&do=playerSearch-search"
				var searchTimeout;

				$('form.player-search').on('keyup', 'input[type="text"]', function(e) {
					var $this = $(this);
					var query = $this.val();

					if (searchTimeout) {
						clearTimeout(searchTimeout);
					}

					if (query.length < 2 || !isAllowedKey(e.which)) {
						return true;
					}

					searchTimeout = setTimeout(function () {
						var link = searchLink.replace(replacedValue, $this.val());
						$.nette.ajax(link);
					}, 150);
				}).attr("autocomplete", "off");

				function isAllowedKey(key) {
					if (key === 0 || key === 13) {
						return false;
					}

					return true;
				}
			});
		</script>
		<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-54672655-2']);
        _gaq.push(['_trackPageview']);

        _gaq.push(['trac2._setAccount', 'UA-55779224-1']);
        _gaq.push(['trac2._trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / nhl.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..GQy3fGv0PyqZ4k1NqbxLR3HbG_7PtdKhBx0CewDc3.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
 


  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9883551" });
    (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9883551&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

<script src="https://contentz.mkt61.net/lp/static/js/iMAWebCookie.js?1ddd0b1-156cc89f072-be7239722bf9e6184ab469c11075fd86&h=www.pages06.net" type="text/javascript"></script>


<link rel="StyleSheet" href="https://s3-eu-west-1.amazonaws.com/hokej.cz/scripts/ad.css" type="text/css" />



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQH6GKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




		<!-- #Zona:Homepage;#ID:2x33;outof_page -->

<div id="cnc_out_of_page"></div>'];
    </body>
</html>
