<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
		
        <meta name="description" content="Páteční program dohrávky sezony 2019-20 nabídl naprosto fantastickou podívanou, viděli jsme hned šest utkání kvalifikačního kola. Připraven pro vás máme samozřejmě tradiční souhrn zápasů, takže pojďme na to!">
        <meta name="Author" content="Redakce NHL.CZ">
        <meta http-equiv="cache-control" content="no-cache">
        <meta http-equiv="pragma" content="no-cache">
        <meta http-equiv="expires" content="-1">
        <meta name="resource-type" content="document">
        <meta name="rating" content="general">
        <meta name="distribution" content="global">
        <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1, user-scalable=no">
		
		<meta name="com.silverpop.brandeddomains" content="www.pages06.net,hokej.cz,nhl.cz">
		
		<meta property="og:image" content="http://nhls7.esports.cz/files/images/57/souhrn-sobota-08-08-20.jpg">
		<meta property="og:title" content="SOUHRN: Pět týmů slaví postup. Maple Leafs předvedli neskutečný obrat! | NHL.CZ">
		<meta property="og:description" content="Páteční program dohrávky sezony 2019-20 nabídl naprosto fantastickou podívanou, viděli jsme hned šest utkání kvalifikačního kola. Připraven pro vás máme samozřejmě tradiční souhrn zápasů, takže pojďme na to!">
		<meta property="og:url" content="http://nhls7.esports.cz/souhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat/5021813">
		<meta property="og:site_name" content="NHL.cz">
		<meta property="og:type" content="article">
		
        
		<title>SOUHRN: Pět týmů slaví postup. Maple Leafs předvedli neskutečný obrat! | NHL.CZ</title>
        <link rel="shortcut icon" href="/favicon.ico">
		<link rel="alternate" type="application/rss+xml" href="http://nhls7.esports.cz/rss/nhl">

        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<link rel="stylesheet" type="text/css" href="/webtemp/cssloader-7e5e6671eef0.css?1553750336">
        <script src="http://eucookies.s3.amazonaws.com/eu_cookies_utf8.js" async></script>
		<link href="http://eucookies.s3.amazonaws.com/eu_cookies_nhlcz.css?20151006" rel="stylesheet" type="text/css">
		
	
    </head>
    <body>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v921"></script>
		<script type="text/javascript" src="//img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<style>
			.ads{text-align:center;display:block;}
			.ads-in{display:inline-block;}
			.ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
		</style>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=765564420178321&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		

		<div class=" banner-page-top">
            <div class="container">
		    	<div id="scrolling-div">
		    		<h3>NHL.cz na Facebooku <i id="js-close-scrolling-div" class="fa fa-times pull-right"></i></h3>
		    		<div class="fb-page" data-href="https://www.facebook.com/nhlcz" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hokejcz"><a href="https://www.facebook.com/nhlcz">NHL</a></blockquote></div></div>
		    	</div>
            </div>
        </div>
        
		<div class="sticky-nav">
			<div class="header">
				<a href="/" class="logo">
					<img src="/images/logo/logo_m.png" title="NHL.cz" alt="Logo NHL.cz">    
				</a>

<div class="nav-main">
    <div class="container mod-full">
        <ul class="nav-main__level1">
            <li>
				<a href="/archiv-clanku" title="Články">Články</a>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/286">Souhrny dne</a></li>
<li><a href="/archiv-clanku/rubrika/275">Češi a Slováci</a></li>
<li><a href="/archiv-clanku/rubrika/287">Góly dne</a></li>
<li><a href="/historie-nhl/stranka/5003154">Bitky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/zapasy">Zápasy</a></li>
<li><a href="/sezona/table">Tabulky</a>
<li><a href="/historie-nhl/stranka/5003197">TV zápasy</a></li>
<li><a href="/sezona/player-stats">Statistiky hráčů</a></li>
<li><a href="/sezona/statistika-tymu">Statistiky týmů</a></li>
<li><a href="/historie-nhl/stranka/5003214">Zranění hráči</a></li>
<li><a href="/sezona/historicke-statistiky">Historické statistiky</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/sezona/tymy" title="Týmy">Týmy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/sezona/roster">Soupisky</a></li>
<li>
<a href="/sezona/tymy">Týmy východní konference<i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1987">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2370.png">
						<span>Boston</span>
					</a>
				</div>

				<div class="col-1_7 nav-main__team">
					<a href="/klub/1989">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2371.png">
						<span>Buffalo</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1990">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2372.png">
						<span>Carolina</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1991">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2373.png">
						<span>Columbus</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1992">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2374.png">
						<span>Detroit</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1993">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2375.png">
						<span>Florida</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1994">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2376.png">
						<span>Montreal</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1995">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2368.png">
						<span>New Jersey</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1996">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2377.png">
						<span>NY Islanders</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1997">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2378.png">
						<span>NY Rangers</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1998">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2379.png">
						<span>Ottawa</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/1999">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2380.png">
						<span>Philadelphia</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2000">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2381.png">
						<span>Pittsburgh</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2001">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2382.png">
						<span>Tampa Bay</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2002">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2383.png">
						<span>Toronto</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2003">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2384.png">
						<span>Washington</span>
					</a>
				</div>

			</div>
		</div>
	</div>
</div>
</li>


<li>
<a href="/sezona/tymy">Týmy západní konference <i class="fa fa-chevron-down"></i></a>

<div class="nav-main__sub">
	<div>
		<div class="col-100">
			<div class="row nav-main__teams-container">
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2004">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2385.png">
						<span>Anaheim</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2005">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2386.png">
						<span>Arizona</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2006">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2387.png">
						<span>Calgary</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2007">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2388.png">
						<span>Chicago</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2008">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2389.png">
						<span>Colorado</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2009">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2390.png">
						<span>Dallas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2010">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2391.png">
						<span>Edmonton</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2011">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2392.png">
						<span>Los Angeles</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2012">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2393.png">
						<span>Minnesota</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2013">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2394.png">
						<span>Nashville</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2014">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2395.png">
						<span>San Jose</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2015">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2396.png">
						<span>St. Louis</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2016">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2397.png">
						<span>Vancouver</span>
					</a>
				</div>
<div class="col-1_7 nav-main__team">
					<a href="/klub/2655">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2720.png">
						<span>Vegas</span>
					</a>
				</div>
				<div class="col-1_7 nav-main__team">
					<a href="/klub/2017">
						<img src="http://hokej.cz.s3.amazonaws.com/logos/76/2398.png">
						<span>Winnipeg</span>
					</a>
				</div>
			</div>
		</div>
	</div>
</div>
</li>
<li><a href="/historie-nhl/stranka/5003134">Kapitáni týmů</a></li>
<li><a href="/historie-nhl/stranka/5003135">Trenéři</a></li>
<li><a href="/historie-nhl/stranka/5003136">Generální manažeři</a></li>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/275">Zpravodajství</a></li>
<li><a href="http://nhl.cz/sezona/player-stats/detailni?stats-menu-section=info&stats-filter-season=2019&stats-filter-competition=6494&stats-playerFilter-country=cze">Statistiky Čechů</a></li>
<li><a href="http://nhl.cz/sezona/player-stats/detailni?stats-filter-season=2019&stats-filter-competition=6270&stats-menu-section=info&stats-playerFilter-country=svk">Statistiky Slováků</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/archiv-clanku/rubrika/279">AHL</a></li>
<li><a href="/historie-nhl/stranka/5019405">Výsledky AHL</a></li>
<li><a href="/historie-nhl/stranka/5019406">Tabulky AHL</a></li>
<li><a href="/historie-nhl/stranka/5019407">Kanadské bodování AHL</a></li>
<li><a href="/historie-nhl/stranka/5019408">Češi a Slováci v AHL</a></li>
<li><a href="/archiv-clanku/rubrika/281">ECHL a nižší soutěže</a></li>
<li><a href="/archiv-clanku/rubrika/280">Juniorské soutěže</a></li>
</ul>

					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003208">Historické bodování Čechů</a></li>
<li><a href="/historie-nhl/stranka/5003199">Nejproduktivnější hráči</a></li>
<li><a href="/historie-nhl/stranka/5003201">Nejlepší střelci</a></li>
<li><a href="/historie-nhl/stranka/5003205">Nejvíce bodů v sezóně</a></li>
<li><a href="/historie-nhl/stranka/5003209">Nejvíce vítězných gólů</a></li>
<li><a href="/historie-nhl/stranka/5003206">Hráči podle národnosti</a></li>
<li><a href="/historie-nhl/stranka/5003207">Hráči podle měsíce narození</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/historie-nhl" title="Historie">Historie</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl">Přehled historie</a></li>
<li><a href="/historie-nhl/stranka/5002679">Rekordy NHL</a></li>
<li><a href="/historie-nhl/stranka/5002685">Vítězové základní části</a></li>
<li><a href="/historie-nhl/stranka/5002826">Vítězové Stanley Cupu</a></li>
<li><a href="/historie-nhl/stranka/5002686">Jedničky draftu NHL</a></li>
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
	<div class="nav-main__sub">
		<div class="nav-main__level2-container">
			<div class="container">
				<div class="row">
					<div class="col-100">
						<ul class="nav-main__level2">
<li><a href="/historie-nhl/stranka/5003133">Hvězdy týdne</a></li>
<li><a href="/historie-nhl/stranka/5003140">Hvězdy měsíce</a></li>
<li><a href="/oceneni-a-trofeje">Trofeje NHL</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
				<div class="col-25">
					
				</div>
			</div>
		</div>
	</div>
			</li>
            <li>
				<a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
			</li>
            <li>
				<a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
			</li>
        </ul>
    </div>
</div>
				<ul class="social">
<li class="social-fb"><a href="https://www.facebook.com/nhlcz" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li>
<li class="social-tw"><a href="https://twitter.com/NHL_cz" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
<li class="social-gplus"><a href="https://plus.google.com/+hokejcz" target="_blank" title="google+"><i class="fa fa-google-plus"></i></a></li>
					<li class="social-rss"><a href="/rss/nhl" title="rss"><i class="fa fa-rss"></i></a></li>
					<li class="last">
					</li>
				</ul>

<div id="dl-menu" class="dl-menuwrapper">
    <div class="dl-trigger">
    	<div class="dl-bars">
    		<span></span>
    		<span></span>
    		<span></span>
    	</div>
    	<span class="dl-title">menu</span>
    </div>
    <ul class="dl-menu">
        <li>
            <a href="/archiv-clanku" title="Články">Články</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/287" title="Video">Video</a>
        </li>
        <li>
            <a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a>
        </li>
        <li>
            <a href="/sezona/tymy" title="Týmy">Týmy</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a>
        </li>
        <li>
            <a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a>
        </li>
        <li>
            <a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a>
        </li>
        <li>
            <a href="/historie-nhl" title="Historie">Historie</a>
        </li>
        <li>
            <a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a>
        </li>
        <li>
            <a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a>
        </li>
    </ul>
</div><!-- /dl-menuwrapper -->			</div>
		</div>

		<div class="bcg-sys-top">
            <div class="banner"><!-- %New-on% -->
<!-- %Default%;%ID%:1x1;%Banner%:Leaderboard-1 -->

<div class='ads'><div class='ads-in' id='Leaderboard-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Leaderboard-1', type:'category'}); </script></div></div>



</div>
		</div>

		<div class="content-wrapper">
			<div class="container">

<div class="container page">
    <div class="row">
				<h1 class="p-t-20 p-b-15">SOUHRN: Pět týmů slaví postup. Maple Leafs předvedli neskutečný obrat!</h1>
			<div class="col-xl article">
						<img class="img-responsive m-b-30" src="/files/images/57/souhrn-sobota-08-08-20.jpg">
					<div class="box__info">
						
						<p class="date">8. srpna 7:23</p>
						<a href="/archiv-clanku/autor/129178" class="author" title="Redaktor Redakce NHL.CZ">Redakce NHL.CZ</a>
					</div>

					<p class="bold">Páteční program dohrávky sezony 2019-20 nabídl naprosto fantastickou podívanou, viděli jsme hned šest utkání kvalifikačního kola. Připraven pro vás máme samozřejmě tradiční souhrn zápasů, takže pojďme na to!</p>

				   <p><strong>Pět týmů slaví postup. Maple Leafs předvedli neskutečný obrat!</strong></p>
<p>New York Islanders, Arizona Coyotes, následně Montreal Canadiens, Chicago Blackhawks a též Vancouver Canucks uspěli při pátečním programu dohrávky sezony 2019-20 a slaví postup do play-off.&nbsp;</p>
<p>Toronto Maple Leafs v závěru třetí třetiny předvedli neskutečný obrat a nakonec zvítězili nad Columbus Blue Jackets v prodloužení, sérii tak rozhodne až pátý duel.</p>
<ul>
<li><strong><a href="http://nhl.cz/dominik-kubalik-vystrelil-postup-blackhawks-kdo-jeste-zasadil-smrtici-uder/5021812" target="_blank">Kubalík vystřelil postup Blackhawks! Kdo ještě zasadil smrtící úder?</a></strong></li>
<li><strong><a href="http://nhl.cz/dve-tvare-sergeje-bobrovskeho-skvely-zakrok-a-zbytecne-obdrzena-branka/5021811" target="_blank">Dvě tváře Bobrovského. Skvělý zákrok a zbytečně obdržená branka</a></strong></li>
</ul>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>
<p style="text-align: center;"><strong>FLORIDA PANTHERS vs</strong><strong>. NEW YORK ISLANDERS<br></strong><sup>Kvalifikační kolo • Pátek 7. srpna 2020, 18:00 • Scotiabank Arena, Toronto, ON<br></sup><strong>1:5&nbsp;</strong>(1:2, 0:1, 0:2)</p>
<p style="text-align: center;"><strong><a href="http://nhl.cz/sezona/zapasy?matchList-filter-season=2019&amp;matchList-filter-competition=6655&amp;matchList-filter-team=2377" target="_blank">Konečný stav série: 3–1 NYI</a></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/yUEeX1RZRGo" frameborder="0" width="560" height="315"></iframe></p>
<p><strong><sub>Branky a nahrávky<br></sub></strong>19. Hoffman PPG (Huberdeau, Barkov) – 12. Beauvillier (Bailey, Nelson), 16. Beauvillier (Barzal, Pulock), 29. Nelson PPG (Bailey, Toews), 51. Barzal (Eberle), 58. Pageau ENG (Komarov)</p>
<p><sub><strong>Statistické okénko</strong></sub><br>Střely na bránu: 25 – 38 | Přesilová hra: 1/5 – 1/3 | Trestné minuty: 6 – 10</p>
<p><sub><strong>Kdo se postavil do brankoviště?</strong></sub><br>Sergej Bobrovskij (FLA) – prohra,&nbsp;33 zákr., 4 OG, úspěšnost 89.2%, čas 58:00<br>Semjon Varlamov (NYI) – výhra,&nbsp;24 zákroků, 1 OG, úspěšnost 96.0%, čas 60:00</p>
<p><sub><strong>Česká a slovenská stopa<br></strong></sub>Do tohoto utkání bohužel nezasáhl žádný český ani slovenský hokejista.</p>
<p><strong><sub>Tři hvězdy utkání</sub><br></strong>1. Anthony Beauvillier&nbsp;(NYI), 2. Mathew Barzal (NYI), 3. Semjon Varlamov (NYI)</p>
<p style="text-align: center;"><a href="http://nhl.cz/zapas/2890997" target="_blank"><strong>→ Florida Panthers vs. New York Islanders – podrobná karta</strong></a></p>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>
<p style="text-align: center;"><strong>ARIZONA COYOTES vs. NASHVILLE PREDATORS</strong><br><sup>Kvalifikační kolo • Pátek 7. srpna 2020, 20:30 • Rogers Place, Edmonton, AB</sup><br><strong>4:3 pp&nbsp;</strong>(1:0, 1:2, 1:1&nbsp;– 1:0)</p>
<p style="text-align: center;"><strong><a href="http://nhl.cz/sezona/zapasy?matchList-filter-season=2019&amp;matchList-filter-competition=6655&amp;matchList-filter-team=2386" target="_blank">Konečný stav série:&nbsp;3–1 ARI</a></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/b_zRpRTayQs" frameborder="0" width="560" height="315"></iframe></p>
<p><strong><sub>Branky a nahrávky<br></sub></strong>18. Grabner (Ekman-Larsson), 22. Kessel, 45. Oesterle (Ekman-Larsson, Keller), 66. Richardson (Hinostroza, Demers) – 25. Duchene PPG (Josi, Johansen), 29. Arvidsson (Ellis, Forsberg), 60. Forsberg (Ellis, Granlund)</p>
<p><sub><strong>Statistické okénko</strong></sub><br>Střely na bránu: 34 – 52 | Přesilová hra: 0/1 – 1/4 | Trestné minuty: 8 – 2</p>
<p><sub><strong>Kdo se postavil do brankoviště?</strong></sub><br>Darcy Kuemper (ARI) – výhra,&nbsp;49 zákroků, 3 OG, úspěšnost 94.2%, čas 65:27<br>Juuse Saros (NSH) – prohra,&nbsp;30 zákroků, 4 OG, úspěšnost 88.2%, čas 63:56</p>
<p><sub><strong>Česká a slovenská stopa<br></strong></sub>Do tohoto utkání bohužel nezasáhl žádný český ani slovenský hokejista.</p>
<p><em><em></em></em><strong><sub>Tři hvězdy utkání<br></sub></strong>1. Darcy Kuemper (ARI), 2. Oliver Ekman-Larsson (ARI), 3. Brad Richardson (ARI)</p>
<p style="text-align: center;"><a href="http://nhl.cz/zapas/2891022" target="_blank"><strong>→ Arizona Coyotes vs. Nashville Predators – podrobná karta</strong></a></p>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>
<p style="text-align: center;"><strong>MONTREAL CANADIENS vs. PITTSBURGH PENGUINS</strong><br><sup>Kvalifikační kolo • Pátek 7. srpna 2020, 22:00 • Scotiabank Arena, Toronto, ON<br></sup><strong>2:0&nbsp;</strong>(0:1, 0:0, 2:0)</p>
<p style="text-align: center;"><strong><a href="../../../../sezona/zapasy?matchList-filter-season=2019&amp;matchList-filter-competition=6655&amp;matchList-filter-team=2376" target="_blank">Konečný stav série:&nbsp;3–1 MTL</a></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/O0UMmI2EeGI" frameborder="0" width="560" height="315"></iframe></p>
<p><strong><sub>Branky a nahrávky<br></sub></strong>56. Lehkonen (Byron), 60. Weber ENG</p>
<p><sub><strong>Statistické okénko</strong></sub><br>Střely na bránu: 22 – 22 | Přesilová hra: 0/2 – 0/2 | Trestné minuty: 4 – 4</p>
<p><sub><strong>Kdo se postavil do brankoviště?</strong></sub><br>Carey Price (MTL) – výhra,&nbsp;22 zákroků, 0 OG, úspěšnost 100.0%, čas 60:00<br>Tristan Jarry (PIT) – prohra,&nbsp;20 zákroků, 1 OG, úspěšnost 95.2%, čas 58:46</p>
<p><sub><strong>Česká a slovenská stopa<br></strong></sub><em>Tomáš Tatar&nbsp;(MTL) – 0+0, 0 účast, 2 střely na bránu, TM 0, čas na ledě 16:25</em></p>
<p><sub><strong>Tři hvězdy utkání<br></strong></sub>1. Carey Price (MTL), 2. Artturi Lehkonen (MTL), 3. Jeff Petry (MTL)</p>
<p style="text-align: center;"><a href="../../../../zapas/2891002" target="_blank"><strong>→ Montreal Canadiens vs. Pittsburgh Penguins – podrobná karta</strong></a></p>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>
<p style="text-align: center;"><strong>CHICAGO BLACKHAWKS vs. EDMONTON OILERS</strong><br><sup>Kvalifikační kolo • Sobota 8. srpna 2020, 00:45 • Rogers Place, Edmonton, AB<br></sup><strong>3:2&nbsp;</strong>(2:1, 0:1, 1:0)</p>
<p style="text-align: center;"><strong><a href="../../../../sezona/zapasy?matchList-filter-season=2019&amp;matchList-filter-competition=6655&amp;matchList-filter-team=2391" target="_blank">Konečný stav série: 3–1 CHI</a></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/DJCufSYP1vk" frameborder="0" width="560" height="315"></iframe></p>
<p><strong><sub>Branky a nahrávky<br></sub></strong>6. Saad (Murphy, Toews), 8. Highmore (Keith, Carpenter), 49. Kubalík (Toews) – 1. Archibald (McDavid, Nurse), 23. Nugent-Hopkins (Neal, McDavid)</p>
<p><sub><strong>Statistické okénko</strong></sub><br>Střely na bránu: 29 – 45 | Přesilová hra: 0/2 – 0/5 | Trestné minuty: 11 – 6</p>
<p><sub><strong>Kdo se postavil do brankoviště?</strong></sub><br>Corey Crawford (CHI) – výhra,&nbsp;43 zákroků, 2 OG, úspěšnost 95.6%, čas 60:00<br>Mikko Koskinen (EDM) – prohra,&nbsp;26 zákroků, 3 OG, úspěšnost 89.7%, čas 59:18</p>
<p><sub><strong>Česká a slovenská stopa<br></strong></sub>Dominik Kubalík (CHI) 1+0, +1 účast, 2 střely na bránu, TM 2, čas na ledě 13:46<br>David Kämpf (CHI)&nbsp;– 0+0, +1 účast, 1 střela na bránu, TM 0, čas na ledě 13:39</p>
<p><sub><strong>Tři hvězdy utkání<br></strong></sub>1. Corey Crawford (CHI), 2. Jonathan Toews (CHI), 3. Dominik Kubalík (CHI)</p>
<p style="text-align: center;"><a style="text-align: center;" href="../../../../zapas/2891012" target="_blank"><strong>→ Chicago Blackhawks vs. Edmonton Oilers – podrobná karta</strong></a></p>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>
<p style="text-align: center;"><strong>COLUMBUS BLUE JACKETS vs. TORONTO MAPLE LEAFS</strong><br><sup>Kvalifikační kolo • Sobota 8. srpna 2020, 02:00 • Scotiabank Arena, Toronto, ON<br></sup><strong>3:4 pp&nbsp;</strong>(1:0, 1:0, 1:3&nbsp;– 0:1)</p>
<p style="text-align: center;"><strong><a href="http://nhl.cz/sezona/zapasy?matchList-filter-season=2019&amp;matchList-filter-competition=6655&amp;matchList-filter-team=2373" target="_blank">Stav série: 2–2</a></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/9jmBXR_giQA" frameborder="0" width="560" height="315"></iframe></p>
<p><strong><sub>Branky a nahrávky<br></sub></strong>4. Atkinson (Dubois, Merzlikins), 25. Gavrikov (Savard, Texier), 55. Jenner (Foligno) – 57. Nylander (Hyman, Marner), 57. Tavares (Matthews, Marner), 60. Hyman (Matthews, Nylander), 74. Matthews PPG (Tavares, Marner)</p>
<p><sub><strong>Statistické okénko</strong></sub><br>Střely na bránu: 39 – 53 | Přesilová hra: 0/3 – 1/4 | Trestné minuty: 15 – 13</p>
<p><sub><strong>Kdo se postavil do brankoviště?</strong></sub><br>Elvis Merzlikins (CBJ) – prohra,&nbsp;49 zákroků, 4 OG, úspěšnost 92.5%, čas 73:10<br>Frederik Andersen (TOR) – výhra,&nbsp;36&nbsp; zákr., 3 OG, úspěšnost 92.3%, čas 70:46</p>
<p><sub><strong>Česká a slovenská stopa<br></strong></sub><em>Martin Marinčin (TOR) 0+0, -1 účast, 1 střela na bránu, TM 0, čas na ledě 13:29</em></p>
<p><sub><strong>Tři hvězdy utkání<br></strong></sub>1. Auston Matthews (TOR), 2. Zach Hyman (TOR), 3. Elvis Merzlikins (CBJ)</p>
<p style="text-align: center;"><a href="http://nhl.cz/zapas/2891007" target="_blank"><strong>→ Columbus Blue Jackets vs. Toronto Maple Leafs – podrobná karta</strong></a></p>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>
<p style="text-align: center;"><strong>MINNESOTA WILD vs. VANCOUVER CANUCKS<br></strong><span style="vertical-align: super;"><sup>Kvalifikační kolo • Sobota 8. srpna 2020, 04:45 • Rogers Place, Edmonton, AB</sup><br></span><strong>4:5 pp&nbsp;</strong>(2:1, 2:2, 0:1 –&nbsp;0:1)</p>
<p style="text-align: center;"><strong><a href="../../../../sezona/zapasy?matchList-filter-season=2019&amp;matchList-filter-competition=6655&amp;matchList-filter-team=2393" target="_blank">Konečný stav série: 3–1 VAN</a></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/s8khUqdEcgc" frameborder="0" width="560" height="315"></iframe></p>
<p><strong><sub>Branky a nahrávky<br></sub></strong>3. Kunin PPG (Zuccarello, Brodin), 14. Staal (Foligno, Fiala), 26. Eriksson Ek (Parise, Brodin), 40. Sturm (Spurgeon) – 13. Pearson (Horvat, Tanev), 28. Sutter (Hughes, Horvat), 29. Hughes PPG (Miller, Pettersson), 55. Horvat (Pearson, Tanev), 61. Tanev</p>
<p><sub><strong>Statistické okénko</strong></sub><br>Střely na bránu: 29 – 31 | Přesilová hra: 1/5 – 1/4 | Trestné minuty: 13 – 15</p>
<p><sub><strong>Kdo se postavil do brankoviště?</strong></sub><br>Alex Stalock (MIN) – prohra,&nbsp;26 zákroků, 5 OG, úspěšnost 83.9%, čas 59:16<br>Jacob Markström (VAN) – výhra,&nbsp;25 zákroků, 4 OG, úspěšnost 86.2%, čas 60:06</p>
<p><sub><strong>Česká a slovenská stopa<br></strong></sub>Do tohoto utkání bohužel nezasáhl žádný český ani slovenský hokejista.</p>
<p><strong><sub>Tři hvězdy utkání</sub><br></strong>1. Christopher Tanev (VAN), 2. Bo Horvat (VAN), 3. Quinn Hughes (VAN)</p>
<p style="text-align: center;"><a href="../../../../zapas/2891027" target="_blank"><strong>→ Minnesota Wild vs. Vancouver Canucks – podrobná karta</strong></a></p>
<pre><div class="article-image"><img src="/files/images/57/nhlcz-logo-souhrn-dne-1-.jpg" title="" alt=""></div></pre>

					<p class="sazka-link">
						<a target="_blank" href="https://track.adform.net/C/?bn=35165870">
				   		Vyzvedni si vstupní bonus 5500 Kč na Sazkabetu a dostaň se do hry!
				   		<br><img src="/images/logo/sazkabet.png" alt="" width="125" height="50">
					   	</a>
				   	</p>


					<div class="article__tags">
						<ul class="tags">
							<li><a href="/archiv-clanku/rubrika/286">Souhrn dne</a></li>
						</ul>
					</div>

					<div class="article__tags"><div class="fb-comments" data-href="http://www.nhl.cz/souhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat/5021813" data-numposts="5" data-colorscheme="light"></div></div>

				<div class="banner banner-745">
					<!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x5;%Banner%:Leaderboard-4 -->

<div class='ads'><div class='ads-in' id='Leaderboard-4'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Leaderboard-4', type:'category'}); </script></div></div>

				</div>
					<p id="social-buttons" style="margin-top: 30px;">
						
						<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nhl.cz%2Fsouhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat%2F5021813&t=SOUHRN%3A%20P%C4%9Bt%20t%C3%BDm%C5%AF%20slav%C3%AD%20postup.%20Maple%20Leafs%20p%C5%99edvedli%20neskute%C4%8Dn%C3%BD%20obrat%21" class="socialite facebook-like" data-href="http://www.nhl.cz/souhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat/5021813" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook</span></a>
						<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nhl.cz%2Fsouhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat%2F5021813" class="socialite googleplus-one" data-size="tall" data-href="http://www.nhl.cz/souhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat/5021813" rel="nofollow" target="_blank"><span class="vhidden">Share on Google+</span></a>
						<a href="http://twitter.com/share" class="socialite twitter-share" data-text="SOUHRN: Pět týmů slaví postup. Maple Leafs předvedli neskutečný obrat!" data-url="http://www.nhl.cz/souhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat/5021813" data-count="vertical" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter</span></a>
					</p>
			</div>

       <div class="col-m gutter">
            <div class="box-items row">

                <div class="sticky-banner">
                    <div class="col-100">
                        <div class="banner banner-300"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x3;%Banner%:HalfPageAd-1 -->

<div class='ads'><div class='ads-in' id='HalfPageAd-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'HalfPageAd-1', type:'category'}); </script></div></div>
</div>
                    </div>
                    <div class="col-100">
                        <div class="banner banner-300"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x4;%Banner%:Square-2 -->

<div class='ads'><div class='ads-in' id='Square-4'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Square-4', type:'category'}); </script></div></div>

</div>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>Aktuálně z nhl.cz</h2>
		<div class="col-25">
			
			<a href="/zname-dvojice-pro-play-off-toronto-se-do-nej-nedostalo/5021829" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fjacketswinbubbletoronto.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Známe dvojice pro play-off, Toronto se do něj nedostalo!</h3>
				<span>10. srpna 5:24</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/jasek-k-ocelarum-reichel-do-litvinova-klubum-telh-mohou-pomoci-cesi-z-ahl/5021827" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fjasek-lukas-utica-2017-18.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Jašek k Ocelářům, Reichel do Litvínova? Klubům TELH mohou pomoci Češi z AHL</h3>
				<span>9. srpna 18:30</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/toronto-s-columbusem-hraji-rozhodujici-zapas-kase-poprve-v-sestave-bruins/5021826" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fempty-scotiabank.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Toronto s Columbusem hrají rozhodující zápas, Kaše poprvé v sestavě Bruins</h3>
				<span>9. srpna 16:55</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/velka-ztrata-pro-tampu-bolts-prisli-o-obrance-hedmana/5021824" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fvictor-hedman-tbl-03-05-20.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Velká ztráta pro Tampu, Bolts přišli o obránce Hedmana</h3>
				<span>9. srpna 16:40</span>
			</a>
		</div>
	</div>
</div>

<div class="container m-b-20">
    <div class="row page media-row">
		<h2>nhl.cz doporučuje</h2>
		<div class="col-25">
			
			<a href="/se-zatajenym-dechem-nhl-urci-budoucnost-nejen-sobe-take-proto-musi-znovu-zacit/5021708" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Ftourigny.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Se zatajeným dechem. NHL určí budoucnost nejen sobě, také proto musí znovu začít</h3>
				<span>26. července 10:00</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/posledni-jizda-s-capitals-budoucnost-holtbyho-je-nejasna/5021673" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fholtby-carodej.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Poslední jízda s Capitals? Budoucnost Holtbyho je nejasná</h3>
				<span>21. července 2:15</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/souboj-o-vezinu-vasilevskij-jako-brodeur-hellebuyck-muze-prepsat-historii-jets/5021658" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fvezina-trophy.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Souboj o Vezinu: Vasilevskij jako Brodeur, Hellebuyck může přepsat historii Jets</h3>
				<span>19. července 6:30</span>
			</a>
		</div>
		<div class="col-25">
			
			<a href="/golden-knights-budou-mit-kapitana-kdo-si-zaslouzi-cecko-na-dres/5021652" class="item">
				<div>
					<img src="/min.php?file=%2Ffiles%2Fimages%2F57%2Fmark-stone-vgk-09-05-20.jpg&amp;w=280&amp;h=158&amp;exact=1&amp;topcut=1">
				</div>				
				<h3>Golden Knights budou mít kapitána. Kdo si zaslouží céčko na dres?</h3>
				<span>18. července 3:03</span>
			</a>
		</div>
	</div>
</div>

					<div class="container">
						<div class="banner m-b-10"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x15;%Banner%:Billboard-bottom-1 -->

<div class='ads'><div class='ads-in' id='Billboard-bottom-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Billboard-bottom-1', type:'category'}); </script></div></div>
</div>

<div class="row m-b-20">
	<div class="col-45">
		<div class="banner"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x13;%Banner%:Fullbanner-left-1 -->

<div class='ads'><div class='ads-in' id='Fullbanner-left-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Fullbanner-left-1', type:'category'}); </script></div></div>


</div>
	</div>
	<div class="col-10"></div>
	<div class="col-45">
		<div class="banner"><!-- %New-on% -->
<!-- %Zona%:Default;%ID%:1x14;%Banner%:Fullbanner-right-1 -->

<div class='ads'><div class='ads-in' id='Fullbanner-right-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'NHL', area:'Ostatni', pos:'Fullbanner-right-1', type:'category'}); </script></div></div>
</div>
	</div>
</div>
					</div>

				<div class="footer">
					<div class="container">
						<div class="row">
								<div class="col-25">
									<h2>NHL.cz</h2>
<ul class="list">
	<li><a href="/archiv-clanku" title="Články">Články</a></li>
	<li><a href="/archiv-clanku/rubrika/287" title="Video">Video</a></li>
	<li><a href="/sezona/zapasy" title="Zápasy a statistiky">Zápasy a statistiky</a></li>
	<li><a href="/sezona/tymy" title="Týmy">Týmy</a></li>
	<li><a href="/archiv-clanku/rubrika/275" title="Češi a Slováci">Češi a Slováci</a></li>
	<li><a href="/archiv-clanku/rubrika/279" title="Další soutěže">Další soutěže</a></li>
	<li><a href="/historie-nhl/stranka/5003208" title="Rekordy">Rekordy</a></li>
	<li><a href="/historie-nhl" title="Historie">Historie</a></li>
	<li><a href="/oceneni-a-trofeje" title="Ocenění a trofeje">Ocenění a trofeje</a></li>
	<li><a href="/archiv-clanku/autor/40006" title="Petr Adler">Petr Adler</a></li>
	<li><a href="/archiv-clanku/autor/141" title="Jiří Lacina">Jiří Lacina</a></li>
</ul>								</div>
							<div class="col-25">
								<h2>Projekty</h2>
<ul class="list">
<li><a href="http://www.hokej.cz/">Hokej.cz</a></li>
</ul>

<h2>Organizace</h2>

<ul class="list">
<li><a href="http://www.bpa.cz">BPA sport marketing</a></li>
<li><a href="http://www.cslh.cz">ČSLH</a></li>
<li><a href="http://www.iihf.com">IIHF</a></li>
<li><a href="http://www.nhl.com">NHL</a></li>
</ul>
							</div>
								<div class="col-25 footer__social">
									<h2>Sociální sítě</h2>
<ul class="list-unstyled">
	<li><a href="https://www.facebook.com/nhlcz" class="btn-facebook"><i class="fa fa-facebook"></i> facebook</a></li>
	<li><a href="https://plus.google.com/+hokejcz" class="btn-google-plus"><i class="fa fa-google-plus"></i> google+</a></li>
	<li><a href="https://twitter.com/NHL_cz" class="btn-twitter"><i class="fa fa-twitter"></i> twitter</a></li>
</ul>								</div>
<div class="col-25">
	<a href="https://isport.blesk.cz/zoh-2018-korea" target="_blank" class="isport-link"><img class="isport-logo" src="/images/logo/isport.png" alt="Logo iSport.cz" title="iSport.cz"></a>
	<ul class="list">
		<li><a href="https://isport.blesk.cz/zoh-2018-hokej">ZOH</a></li>
		<li><a href="https://isport.blesk.cz/program-zoh-2018">PROGRAM</a></li>
	</ul>
</div>
						</div>
					</div>
				</div>
				<div class="imprint">
					<div class="container">
						<div class="row">
							<div class="col-100 text-center">
								<a href="/rss/nhl">RSS</a> | <a href="/historie-nhl/stranka/5003239">Kontakt</a> <!--| <a href="/podminky-uziti">Podmínky užití</a> -->| <a href="/historie-nhl/stranka/5003240">Reklama</a> -  
Provozovatel <a href="http://www.bpa.cz/">BPA sport marketing a.s.</a> ve spolupráci s <a href="http://esportsmedia.cz/">eSports, s.r.o.</a>

<p style="margin-top:10px">ISSN 1214-5718 | dotazy na redakci: redakce@nhl.cz, obchod/reklama: obchod@hokej.cz, technický provoz: webmaster@hokej.cz</p>

<p style="margin-top:10px">© Copyright - Všechna loga a známky NHL, loga a známky týmů NHL, jakožto další vlastnické materiály včetně log konferencí a obrázků Stanley Cupu jsou vlastnictvím NHL, NHL Enterprises, L.P. a příslušných týmů. © NHL Enterprises, L.P. Všechna práva vyhrazena.

							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type="text/javascript" src="/webtemp/jsloader-5d74b4f520bc.js?1596602323"></script>
		
		<script>
 (function(d, t) {
    var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
    g.src = 'http://assets.gfycat.com/js/gfyajax-0.517d.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));
</script>

		<script type="text/javascript">
			$(function() {

				$('form.player-search').submit(function(e) {
					$(this).netteAjax(e);
					return false;
				});

				var replacedValue = "--VALUE--";
				var searchLink = "\/souhrn-pet-tymu-slavi-postup-maple-leafs-predvedli-neskutecny-obrat\/5021813?playerSearch-q=--VALUE--&do=playerSearch-search"
				var searchTimeout;

				$('form.player-search').on('keyup', 'input[type="text"]', function(e) {
					var $this = $(this);
					var query = $this.val();

					if (searchTimeout) {
						clearTimeout(searchTimeout);
					}

					if (query.length < 2 || !isAllowedKey(e.which)) {
						return true;
					}

					searchTimeout = setTimeout(function () {
						var link = searchLink.replace(replacedValue, $this.val());
						$.nette.ajax(link);
					}, 150);
				}).attr("autocomplete", "off");

				function isAllowedKey(key) {
					if (key === 0 || key === 13) {
						return false;
					}

					return true;
				}
			});
		</script>
		<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-54672655-2']);
        _gaq.push(['_trackPageview']);

        _gaq.push(['trac2._setAccount', 'UA-55779224-1']);
        _gaq.push(['trac2._trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / nhl.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..GQy3fGv0PyqZ4k1NqbxLR3HbG_7PtdKhBx0CewDc3.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
 


  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9883551" });
    (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9883551&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

<script src="http://contentz.mkt61.net/lp/static/js/iMAWebCookie.js?1ddd0b1-156cc89f072-be7239722bf9e6184ab469c11075fd86&h=www.pages06.net" type="text/javascript"></script>


<link rel="StyleSheet" href="http://s3-eu-west-1.amazonaws.com/hokej.cz/scripts/ad.css" type="text/css" />
<script src="http://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>


<script type="text/javascript">_satellite.pageBottom();</script>




		<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div symbpiwpuhab t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
		<script id="symbpiwpuhab" type="text/javascript"> (function (document,window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=2eb944b36ef139b459a4&pubid=eb262370-a0c6-11ea-8bcf-9fc7eaee5e2e&pid=symbpiwpuhab&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('symbpiwpuhab').remove(); }); }) (document, window); </script>
    </body>
</html>
